

<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->
<head id="Head1"><meta name="description" content="Manchester United manager Jose Mourinho has denied that midfielder Paul Pogba, with whom he has reportedly fallen out, was ever his official vice-captain." /><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><title>
	Mourinho: Pogba was never my vice-captain | Sport24
</title><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><link rel="SHORTCUT ICON" href="/images/sport24_favicon.ico" /><link id="lnkMobiVersion" rel="alternate" href="https://m.sport24.co.zasoccerenglishpremiershipmourinho-pogba-was-never-my-vice-captain-20180929" /><meta property="article:published_time" content="2018/09/29 12:05:32 PM"/><meta property="article:modified_time" content="2018/09/29 12:05:32 PM"/><meta property="article:expiration_time" content="2018/10/01 1:54:10 PM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.sport24.co.za/Soccer/EnglishPremiership/mourinho-pogba-was-never-my-vice-captain-20180929"/><meta property="twitter:title" content="Mourinho: Pogba was never my vice-captain"/><meta property="twitter:site" content="Sport24News"/><meta property="twitter:description" content="Manchester United manager Jose Mourinho has denied that midfielder Paul Pogba, with whom he has reportedly fallen out, was ever his official vice-captain."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/7733/a2112770adbe4c8e90e4817e6a778c8d.jpg"/><meta property="twitter:app:name:iphone" content="Sport24"/><meta property="twitter:app:id:iphone" content="332052917"/><meta property="twitter:app:name:ipad" content="Sport24"/><meta property="twitter:app:id:ipad" content="332052917"/><meta property="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/sport24/id332052917?mt=8"/><meta property="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/sport24/id332052917?mt=8"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="111537952105304786703798410385211663169"/><meta name="cXenseParse:recs:publishtime" content="2018-09-29T12:05:32.000Z"/><meta name="cXenseParse:recs:category" content="Sport/Soccer/EnglishPremiership"/><meta name="cXenseParse:tss-byline" content=""/><meta name="cXenseParse:recs:tss-byline" content=""/><meta name="cXenseParse:tss-accreditation" content="Sport24"/><meta name="cXenseParse:tss-section" content="Soccer"/><meta name="cXenseParse:recs:tss-section" content="Soccer"/><meta name="cXenseParse:tss-category" content="EnglishPremiership"/><meta name="cXenseParse:tss-breadcrumb" content="Soccer/EnglishPremiership"/><meta property="og:site_name" content="Sport"/><meta property="fb:app_id" content="150259598330799"/><meta property="fb:page_id" content="177231742328922"/><meta property="og:title" content="Mourinho: Pogba was never my vice-captain"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.sport24.co.za/Soccer/EnglishPremiership/mourinho-pogba-was-never-my-vice-captain-20180929"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/7733/a3648a7ac530459b87c463a5807fdf37.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="Manchester United manager Jose Mourinho has denied that midfielder Paul Pogba, with whom he has reportedly fallen out, was ever his official vice-captain."/><link rel="canonical" href="https://www.sport24.co.za/Soccer/EnglishPremiership/mourinho-pogba-was-never-my-vice-captain-20180929"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "53e96d9d-d420-46b6-acb0-69146e622341",
url: "https://www.sport24.co.za/Soccer/EnglishPremiership/mourinho-pogba-was-never-my-vice-captain-20180929",
text: "Mourinho: Pogba was never my vice-captain",
categoryid: "381",
twittersharename: "Sport24News"
};
</script>
<link type="text/css" rel="stylesheet" href="/styles/menu.min.css?v=8live" /><link type="text/css" rel="stylesheet" href="/styles/3Col468300160.css?v=8live" /><link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=24live" />
<!--[if IE 6]>
<link href="https://www.sport24.co.za/Styles/ie6.css" type="text/css" rel="stylesheet">
<script type="text/javascript" language="JavaScript" charset="ISO-8859-1" src="https://www.sport24.co.za/Scripts/general.pngfix.js"></script>
<script>DD_belatedPNG.fix('.png_bg, img, .jcarousel-next, .jcarousel-prev');</script>
<![endif]-->

<!--[if IE 7]>
<link href="https://www.sport24.co.za/Styles/ie7.css" type="text/css" rel="stylesheet">
<![endif]-->
<script type="text/javascript" language="javascript" src="/scripts/jquery.all.js?v=6live" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict();
        var isHomePage = false;
        document.domain = "sport24.co.za";
    </script>
    <link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1" ></script>
<!-- // START 799644234	sport24.co.za --> <script type="text/javascript"> var n_pbt = Array(); document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=799644234"><\/scr'+'ipt>') </script> <!-- // END  -->
<script>
    var cX = cX || {};
    var cxSiteId = "1145176843762078306";
    var cxPersistedQueryId = "6108e7e5ee629759870206096a1d3949eca98b12";
    var cxProtocol = location.protocol;
    var cxSegments;

    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(["setSiteId", cxSiteId]);
    cX.callQueue.push(["sendPageViewEvent"]);
    cX.callQueue.push(["invoke", function() {
        cxSegments = cX.getUserSegmentIds({persistedQueryId: cxPersistedQueryId}, {identities: [{id: cX.getUserId(),type: 'cx'}]}) || [];

        if (cxSegments.length > 0) {
            window.za24_exk = window.za24_exk || new Array();
            window.za24_exkt = window.za24_exkt || new Array();
            window.za24_exkt.push('CxSegments');
            window.za24_exk.push(cxSegments);
            DoCxenseAppNexusLink();
        }
    }]);

    (function(d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === cxProtocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';

        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<script type="text/javascript">
    (function(n,a,t,i,v,e,ai){n['NativeAIObject']=v;n[v]=n[v]||function(){
    (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();e=a.createElement(t),
    ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000);
    ai.parentNode.insertBefore(e,ai)})
    (window,document,'script','https://cdn.native.ai/js/current/nativeai.js','nativeAI');
    nativeAI('create', '06418db3-b163-4df2-8623-04ddb8b1cb26');
</script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/news24_init.js"></script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://jamexistence.com/v2/0/dyqnp-K08-o6rDkN87ukL9ghxBycGXGguM2Hz572IwxYK-kV7KAFQXzYsqvnO_9MHEZgZ-ikCRD",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;</script>
<script type="text/javascript" language="javascript" src="/scripts/libraries/prototype/prototype.js?v=6live" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.cluetip.min.js?v=6live" ></script><script type="text/javascript" language="javascript" src="/scripts/Ads/adDomReady.js?v=6live" ></script><script type="text/javascript" language="javascript" src="/scripts/dropmenu.js?v=6live" ></script><script type="text/javascript" language="javascript" src="/scripts/AllTabs.js?v=6live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=26live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=26live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js?v=26live" ></script><script type="text/javascript" language="javascript" src="/Scripts/modernizr-2.5.3.min.js?v=6live" ></script>
    
    <meta name="articleid" content="53e96d9d-d420-46b6-acb0-69146e622341"/>
    

<meta name="keywords" content="manchester  united, english premiership, jose mourinho, paul pogba, soccer" />

    <link type="text/css" rel="stylesheet" href="/styles/event_Generic.css?v=8live" />
<script sync type="text/javascript" src="https://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=26live"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'www.sport24.co.za']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script><link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.css" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Sport24, Zone: /Soccer/EnglishPremiership, MapsTo: "EnglishPremiership" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="https://scripts.24.co.za/libs/24com/Ads/3.4/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/Sport24'; 
za24_AdZone = '/Soccer/EnglishPremiership';
za24_DescUrl= 'https://www.sport24.co.za/Soccer/EnglishPremiership/mourinho-pogba-was-never-my-vice-captain-20180929'; 
za24_ArticleId= '53e96d9d-d420-46b6-acb0-69146e622341'; 
za24_IsAsync  = false;
za24_InterstitialEnabled=false;
za24_KeywordType[1]='artid'; za24_Keywords[1]='53e96d9d-d420-46b6-acb0-69146e622341'; 
za24_KeywordType[2]='companies'; za24_Keywords[2]='manchester  united'; 
za24_KeywordType[3]='events'; za24_Keywords[3]='english premiership'; 
za24_KeywordType[4]='people'; za24_Keywords[4]='jose mourinhopaul pogba'; 
za24_KeywordType[5]='topics'; za24_Keywords[5]='soccer'; 
za24_KeywordType[6]='accreditation'; za24_Keywords[6]='sport24'; 

za24_AdSize[1]='2x1'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='728x90'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x600'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='300x250'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='468x120'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='300x100'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='200x400'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='980x90'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='278x76'; za24_AdPositionNo[9]='1'; 
za24_AdSize[10]='10x10'; za24_AdPositionNo[10]='1'; 
za24_AdSize[11]='333x250'; za24_AdPositionNo[11]='1'; 
za24_AdSize[12]='620x130'; za24_AdPositionNo[12]='1'; 
za24_AdSize[13]='fluid'; za24_AdPositionNo[13]='1'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Sport24/Soccer/EnglishPremiership',
adDescriptionUrl: 'https://www.sport24.co.za/Soccer/EnglishPremiership/mourinho-pogba-was-never-my-vice-captain-20180929',
articleId:'53e96d9d-d420-46b6-acb0-69146e622341'
}
//--></script>
<style type="text/css">.Event{background-image:url('https://cdn.24.co.za/files/Cms/General/d/7610/8e356da4936f40c9b5beb4057a2286bc.jpg')}</style></head>
<body class="eventBG">
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNDU4MzgyNzYzZGQtasYaohAeHC4hxGxeW29yEIjpiQ==" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.sport24.co.za/static/Ads/DisplayAd.html';//]]>
</script>

<script type="text/javascript" src="/ajaxpro/prototype.ashx"></script>
<script type="text/javascript" src="/ajaxpro/core.ashx"></script>
<script type="text/javascript" src="/ajaxpro/converter.ashx"></script>
<script type="text/javascript" src="/ajaxpro/TwentyFour.Sites.Sport.UI.Site.ContactUsAjax,TwentyFour.Sites.Sport.UI.Site.ashx"></script>
<script type="text/javascript" src="/ajaxpro/TwentyFour.Sites.Sport.UI.Site.ArticleAjax,TwentyFour.Sites.Sport.UI.Site.ashx"></script>
<script type="text/javascript" src="/ajaxpro/TwentyFour.Sites.Sport.UI.Site.VoteAjax,TwentyFour.Sites.Sport.UI.Site.ashx"></script>
<script type="text/javascript" src="/ajaxpro/TwentyFour.Sites.Sport.UI.Site.SocialBarHomePageStoriesAjax,TwentyFour.Sites.Sport.UI.Site.ashx"></script>

<script type="text/javascript">
//<![CDATA[
var headerSearchUrl = 'http://googlesearch.24.com/search?sSPT24&ref=SPT24&q=';
var headerAdvancedSearchUrl = 'http://googlesearch.24.com/search?s=SPT24&ref=SPT&q=';
var txtSearchFieldClientId = 'txtSearchField';
var btnSearchClientId = 'btnSearch';
function submitSportSearch(useAdvanced){var sUrl = useAdvanced ? headerAdvancedSearchUrl : headerSearchUrl; window.location=sUrl + document.getElementById(txtSearchFieldClientId).value;}
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C086E81B" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAP8wNrPpglj8/mdqP98peqn1ieR8vYcb7q54JjrSN80ig2FLWgZWz5Rc0DRiXQXwStopj4tP/vbOPnNjuya64wEHNx6gg==" />
        <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=24live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=26live"></script>
<script type="text/javascript">AdTemplate = "Sport24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div style="display: none">
            <div id="ad-2x1-1" class="24ad2x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x1","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

        

<div id="leaderboard" class="leaderboard">
    <!-- place the advert here-->
    <div class="adCenter">   
        <div class="bigAD"> 
            <div id="ad-728x90-1" class="24ad728x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("728x90","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>      
            <center></center>
        </div>
    </div>   
</div>

        <div id="bgAll" class="Event">
            <div id="wrapper2" class="wrapper2">
                
    

<div id="navheader">
    
    <div id="top_header">
        <a href="/">
            <img src="https://www.sport24.co.za/images/logo.png" id="logo" alt="Sport24" class="sport24_logo" /></a>
        <div class='search'>
            <input name="ctl00$ctl00$HeadingPlaceHolder$Header1$txtSearchField" type="text" id="txtSearchField" size="50" onkeypress="var key=event.keyCode||event.which;if (key==13){submitSportSearch();return false;}" />
            <img id="btnSearch" class="btn" onclick="submitSportSearch();" src="https://www.sport24.co.za/images/btn_search.png" />
        </div>
        <div class='mobile_top_header'>
            <a href="http://mobile.24.com/?p=minisite_sport" target="_blank">
                <img src="https://www.sport24.co.za/images/sport24_mobileMast.png" /></a>
        </div>
        <div class="th_featureHeader">
            <span class="pageHeader">
                English Premiership
            </span>
        </div>
    </div>
    <div class="AllPad13 floatLeft"></div>

    <ul onmouseout="SetSelections(defaultTabId);" onmouseover="RemoveSelections();" id="nav">
	<li id="tablink0" class="nav_item no_arrow"><a target="_self" href="/" data-track="outbound,nav,1stlevel-Home">Home</a></li><li id="tablink1" class="nav_item"><a target="_self" href="/Rugby" data-track="outbound,nav,1stlevel-Rugby">Rugby</a><ul>
		<li><a data-track="nav,2ndlevel-Rugby,Rugby-Championship" target="_self" href="/Rugby/RugbyChampionship">Rugby Championship</a></li><li><a data-track="nav,2ndlevel-Rugby,Currie-Cup" target="_self" href="https://www.sport24.co.za/Rugby/CurrieCup">Currie Cup</a></li><li><a data-track="nav,2ndlevel-Rugby,PRO14" target="_self" href="/Rugby/PRO14">PRO14</a></li><li><a data-track="nav,2ndlevel-Rugby,Super-Rugby" target="_self" href="/Rugby/SuperRugby">Super Rugby</a></li><li><a data-track="nav,2ndlevel-Rugby,Springboks" target="_self" href="/Rugby/Springboks">Springboks</a></li><li><a data-track="nav,2ndlevel-Rugby,Live-Scoring" target="_self" href="/LiveScoring">Live Scoring</a></li>
	</ul></li><li id="tablink2" class="nav_item"><a target="_self" href="/Cricket" data-track="outbound,nav,1stlevel-Cricket">Cricket</a><ul>
		<li><a data-track="nav,2ndlevel-Cricket,Proteas" target="_self" href="/Cricket/Proteas">Proteas</a></li><li><a data-track="nav,2ndlevel-Cricket,Live-Scoring" target="_self" href="/LiveScoring">Live Scoring</a></li>
	</ul></li><li id="tablink3" class="nav_item"><a target="_self" href="https://www.sport24.co.za/soccer" data-track="outbound,nav,1stlevel-Soccer">Soccer</a><ul>
		<li><a data-track="nav,2ndlevel-Soccer,Absa-Premiership" target="_self" href="https://www.sport24.co.za/soccer/psl/">Absa Premiership</a></li><li><a data-track="nav,2ndlevel-Soccer,English-Premier-League" target="_self" href="https://www.sport24.co.za/soccer/englishpremiership">English Premier League</a></li><li><a data-track="nav,2ndlevel-Soccer,Champions-League" target="_self" href="https://www.sport24.co.za/soccer/championsleague">Champions League</a></li><li><a data-track="nav,2ndlevel-Soccer,Bafana-Bafana" target="_self" href="https://www.sport24.co.za/soccer/bafanabafana">Bafana Bafana</a></li><li><a data-track="nav,2ndlevel-Soccer,Daily-Kick" target="_self" href="https://dailykick.co.za/">Daily Kick</a></li><li><a data-track="nav,2ndlevel-Soccer,Live-Scoring" target="_blank" href="/LiveScoring">Live Scoring</a></li>
	</ul></li><li id="tablink4" class="nav_item"><a target="_self" href="/Tennis" data-track="outbound,nav,1stlevel-Tennis">Tennis</a><ul>
		<li><a data-track="nav,2ndlevel-Tennis,ATP-Tour" target="_self" href="/Tennis/ATPTour">ATP Tour</a></li><li><a data-track="nav,2ndlevel-Tennis,WTA-Tour" target="_self" href="/Tennis/WTATour">WTA Tour</a></li>
	</ul></li><li id="tablink5" class="nav_item"><a target="_self" href="/Golf" data-track="outbound,nav,1stlevel-Golf">Golf</a><ul>
		<li><a data-track="nav,2ndlevel-Golf,Ryder-Cup" target="_blank" href="/Golf/RyderCup">Ryder Cup</a></li><li><a data-track="nav,2ndlevel-Golf,PGA-Tour" target="_self" href="/Golf/PGATour">PGA Tour</a></li><li><a data-track="nav,2ndlevel-Golf,European-Tour" target="_self" href="/Golf/EuropeanTour">European Tour</a></li><li><a data-track="nav,2ndlevel-Golf,Sunshine-Tour" target="_self" href="/Golf/SunshineTour">Sunshine Tour</a></li><li><a data-track="nav,2ndlevel-Golf,World-Rankings" target="_self" href="https://www.sport24.co.za/Golf/rankings-top-20-worldwide-20170901">World Rankings</a></li><li><a data-track="nav,2ndlevel-Golf,SA-Rankings" target="_self" href="https://www.sport24.co.za/Content/Golf/253/7f992ebdc03a48f2ba69f67bbda7a376/25-05-2009-10-17/Rankings_Top_20_SA_players">SA Rankings</a></li>
	</ul></li><li id="tablink6" class="nav_item"><a target="_self" href="/Motorsport" data-track="outbound,nav,1stlevel-Motorsport">Motorsport</a><ul>
		<li><a data-track="nav,2ndlevel-Motorsport,Formula-One" target="_self" href="/Motorsport/FormulaOne">Formula One</a></li>
	</ul></li><li id="tablink7" class="nav_item"><a target="_self" href="/OtherSport" data-track="outbound,nav,1stlevel-Other-Sport">Other Sport</a><ul>
		<li><a data-track="nav,2ndlevel-OtherSport,Athletics" target="_self" href="/OtherSport/Athletics">Athletics</a></li><li><a data-track="nav,2ndlevel-OtherSport,Cycling" target="_self" href="/OtherSport/Cycling">Cycling</a></li><li><a data-track="nav,2ndlevel-OtherSport,Expert-Opinion" target="_self" href="/Columnists">Expert Opinion</a></li><li><a data-track="nav,2ndlevel-OtherSport,IMPI" target="_blank" href="/OtherSport/Impi">IMPI</a></li>
	</ul></li><li id="tablink8" class="nav_item no_arrow"><a target="_self" href="https://www.sport24.co.za/Othersport/watersport" data-track="outbound,nav,1stlevel-Water-sport">Water sport</a></li><li id="tablink9" class="nav_item no_arrow"><a target="_blank" href="/Columnists" data-track="outbound,nav,1stlevel-Columnists">Columnists</a></li><li id="tablink10" class="nav_item no_arrow"><a target="_self" href="/Multimedia" data-track="outbound,nav,1stlevel-Multimedia">Multimedia</a></li><li id="tablink11" class="nav_item no_arrow"><a target="_blank" href="/Competitions" data-track="outbound,nav,1stlevel-WIN">WIN</a></li><li id="tablink12" class="nav_item"><a target="_self" href="http://www.supersport.com" data-track="outbound,nav,1stlevel-SuperSport">SuperSport</a><ul>
		<li><a data-track="nav,2ndlevel-SuperSport,Live-Streaming" target="_self" href="http://www.supersport.com/live-video">Live Streaming</a></li><li><a data-track="nav,2ndlevel-SuperSport,Video-Highlights" target="_self" href="http://www.supersport.com/video">Video Highlights</a></li>
	</ul></li>
</ul><script type='text/javascript'>menuJsonArray = [{"Url":"https://www.sport24.co.za/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.sport24.co.za/Rugby/RugbyChampionship","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.sport24.co.za/Rugby/PRO14","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.sport24.co.za/Rugby/SuperRugby","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.sport24.co.za/Rugby/Springboks","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.sport24.co.za/LiveScoring","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.sport24.co.za/Rugby","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.sport24.co.za/Cricket/Proteas","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"https://www.sport24.co.za/LiveScoring","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"https://www.sport24.co.za/Cricket","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"https://dailykick.co.za/","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"https://www.sport24.co.za/LiveScoring","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"https://www.sport24.co.za/soccer","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"https://www.sport24.co.za/Tennis/ATPTour","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://www.sport24.co.za/Tennis/WTATour","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://www.sport24.co.za/Tennis","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://www.sport24.co.za/Golf/RyderCup","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://www.sport24.co.za/Golf/PGATour","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://www.sport24.co.za/Golf/EuropeanTour","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://www.sport24.co.za/Golf/SunshineTour","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://www.sport24.co.za/Golf","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://www.sport24.co.za/Motorsport/FormulaOne","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.sport24.co.za/Motorsport","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.sport24.co.za/OtherSport/Athletics","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.sport24.co.za/OtherSport/Cycling","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.sport24.co.za/Columnists","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.sport24.co.za/OtherSport/Impi","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.sport24.co.za/OtherSport","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.sport24.co.za/Othersport/watersport","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"https://www.sport24.co.za/Columnists","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"https://www.sport24.co.za/Multimedia","TabLinkIndex":10,"TabLinkToActivate":"tablink10"},{"Url":"https://www.sport24.co.za/Competitions","TabLinkIndex":11,"TabLinkToActivate":"tablink11"},{"Url":"http://www.supersport.com","TabLinkIndex":12,"TabLinkToActivate":"tablink12"}];</script>

    <div class="clr"></div>

    <div id="pushDownAd">
        <div id="ad-980x90-1" class="24ad980x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x90","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>

    <script type="text/javascript" language="javascript">
        
        window.addEventListener("load", function () {
            setTimeout(function () {
                var pushdownad = document.querySelector("#pushDownAd");
                if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                    pushdownad.className = "active";
                }
            }, 500);
        });

    </script>

    <script type="text/javascript" language="javascript" src="/Scripts/Menu/Common.js?v=6live" ></script>
    <div id="divEvents3rdLevelNav" style="height:42px;clear:both;">
	<div class="eventnav">
		<h2 id="h2"><a href="https://www.sport24.co.za/Soccer/EnglishPremiership" id="h2ParentLevelName">English Premiership</a></h2>
		<ul id="ulThirdLevel"><li ><a href='https://www.sport24.co.za/Soccer/EnglishPremiership/Fixtures' target='_self' >Fixtures</a></li><li ><a href='https://www.sport24.co.za/Soccer/EnglishPremiership/Results' target='_self' >Results</a></li><li ><a href='https://www.sport24.co.za/Soccer/EnglishPremiership/Logs' target='_self' >Log</a></li><li ><a href='https://www.sport24.co.za/Soccer/EnglishPremiership/EPL-Top-Scorers-201415-20141028' target='_blank' >Top scorers</a></li><li ><a href='https://www.sport24.co.za/multimedia/soccer/english-premiership' target='_blank' >Multimedia</a></li><li ><a href='https://www.sport24.co.za/LiveScoring' target='_blank' >Live scoring</a></li><li class='last'><a href='http://www.superbru.com/epl' target='_blank' >SuperBru</a></li></ul>			
	</div>
</div>

    <div class="clr"></div>

</div>




 

                
    <div id="body_content">
        <div class="AllPad13 floatLeft">&nbsp;</div>
		<div id="columnWrapperLeft" style="background-color:#ffffff">
			
    <div class="columnWrapperLeft" id="article">
        <script type="text/javascript" language="javascript" src="/Scripts/jquery.hoverIntent.js?v=6live" ></script>
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/contentrecommendation/3.2/keywordlogger.min.js?v=26live" ></script>

<div class="padding5">
    <div class="articleTop"> 
        <div class="article_details">
            <span class="category"><a href="https://www.sport24.co.za/Soccer/EnglishPremiership" id="titleCategory">English Premiership</a></span>
            <h1>Mourinho: Pogba was never my vice-captain</h1>
            <div id="divDate" class="timesttamp">2018-09-29 12:05</div>
        </div>
        <div class="share_tool_24">
            <span class="share_text">share this</span>
            <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=24live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.js?v=26live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('dark', []);
});
</script>

        </div>
    </div>
    <div id="head-video"></div>
    <div class="articlecolumn">
        
   
<table cellpadding="0" cellspacing="0"border="0" class="DiveTable" style="border:1px solid #e1e4ea; margin-left:10px;*margin-left:0!important;">
    <tr>
        <td>
            <div id="imgArticle" class="imgBlock">  
                <div id="imageContainer" class="article_img">
                    <img id="image" title="Paul Pogba and Jose Mourinho (Getty Images)" src="https://cdn.24.co.za/files/Cms/General/d/7733/a3648a7ac530459b87c463a5807fdf37.jpg" alt=" " />
                 </div>
                <div id="captionContainer" class="picture_caption">
                    Paul Pogba and Jose Mourinho (Getty Images)
                </div>        
            </div>
        </td>        
    </tr>          
</table>
        

<div class="related-links-container">
    <div class="right" style="width:247px; border-left:1px solid #E1E4EA; margin:10px 0;">
        <div class="relatedlinks">
            <h5>Related Links</h5>
            <ul>
                
                        <li><a id="lnkArticleLink" href="https://www.sport24.co.za/Soccer/EnglishPremiership/mourinho-warns-pogba-no-one-is-bigger-than-man-utd-20180928">Mourinho warns Pogba no one is bigger than Man Utd</a></li>                   
                    
                        <li class="alt"><a id="lnkArticleLink" href="https://www.sport24.co.za/Soccer/EnglishPremiership/motivate-yourselves-mourinho-urges-under-performing-united-20180929">Motivate yourselves, Mourinho urges under-performing United</a></li>                   
                    
                        <li><a id="lnkArticleLink" href="https://www.sport24.co.za/Soccer/International/uk-prime-minister-backs-joint-uk-ireland-swc-bid-in-2030-20180929">UK Prime Minister backs joint UK-Ireland SWC bid in 2030</a></li>                   
                    
            </ul>
        </div>
    </div>
    
</div>

        
        



        <div id="Google_Adsense">
            <script type="text/javascript"><!--
                google_ad_client = "pub-0710600889784454";
                /* Sport24 Half Banner */
                google_ad_slot = "7623020741";
                google_ad_width = 248;
                google_ad_height = 60;
                //-->
            </script>
            <script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div>
    </div>
        <div class="byline">
            
        </div>
        
        <article id="article-body">
            <p>Cape Town - <strong>Manchester United </strong>manager <strong>Jose Mourinho</strong> has denied that
midfielder <strong>Paul Pogba</strong>, with whom he has reportedly fallen out, was ever his
official vice-captain.&nbsp;</p><p>Following comments from Pogba which appeared to criticise
Mourinho's tactics, the Portuguese manager announced that he was no longer
going to captain Manchester United in the absence of regular skipper Antonio
Valencia.&nbsp;</p><p>A frosty exchange between Mourinho and the French midfielder
was filmed during Manchester United training this week. However, the former
Chelsea boss has repeatedly played down reports of a falling out between
himself and Pogba.&nbsp;</p><p>On taking away the captain's armband from the World
Cup-winner, the 55-year-old was quoted by Sky Sports as saying: "Paul was
not the vice-captain.&nbsp;</p><div id='fourth-par-video'></div><p>"We had Valencia as the captain and then we had a group
of players that could be the vice-captain - one day I gave it to David de Gea,
I gave it to Ashley Young, to Chris Smalling.&nbsp;</p><p>"I first thought about Paul last season, because (he
is) a player of a different generation, younger player, the captain of the
future.&nbsp;</p><p>"Because Valencia, Young, they are more or less the
same age, the same generation. But he (Pogba) was not the vice-captain, so now
we don't have the vice-captain.&nbsp;</p><p>"Now it depends on the match, and depends on if
Valencia is playing or not.&nbsp;</p><p>"If Valencia is playing, Valencia is the captain. If he
is not playing, I will try and go in another direction."&nbsp;</p><p>The Red Devils will face West Ham United - managed by
Mourinho's old foe, Manuel Pellegrini - at the London Stadium on Saturday, with
kick-off set for 13:30.</p>
            
            
        </article>
    <div id="foot-video"></div>
		<p></p>
                
       <div style="clear:both"></div>
</div>
<link href='https://scripts.24.co.za/libs/24com/accreditation-block/1.1/styles/accreditation.css?v=24live' type='text/css' rel='stylesheet' ></link><div class='accreditation-block'><div class='credit'><a id='lnkImageCredit' target='_blank' href='https://www.sport24.co.za'><img id='imgAccredSrc' target='_blank' src='https://cdn.24.co.za/files/Cms/General/d/1/fda9124e40714a5795bd68ba78d79efd.png' /></a></div></div>


<div id="divKeywordsListing" class="read_more_slider">

    
            <b style="color:Gray">Read more on: &nbsp;&nbsp;</b>
        
            <b>
                <a style="color:#0E2E5E;" href="https://www.news24.com/Tags/Companies/manchester__united">
                    manchester  united 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="https://www.news24.com/Tags/Events/english_premiership">
                    english premiership 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="https://www.news24.com/Tags/People/jose_mourinho">
                    jose mourinho 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="https://www.news24.com/Tags/People/paul_pogba">
                    paul pogba 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="https://www.news24.com/Tags/Topics/soccer">
                    soccer 
                </a>
            </b>                     
        
        
</div>

<div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON SPORT24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'https://www.sport24.co.za/Soccer/International/uk-prime-minister-backs-joint-uk-ireland-swc-bid-in-2030-20180929' data-track='outbound,nextarticlebox'><img src = 'https://cdn.24.co.za/files/Cms/General/d/2502/30a305021a7f4429800f75f5b11b3748.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'https://www.sport24.co.za/Soccer/International/uk-prime-minister-backs-joint-uk-ireland-swc-bid-in-2030-20180929' data-track='outbound,nextarticlebox' style='color:#fff;'>UK Prime Minister backs joint UK-Ireland SWC bid in 2030</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2018-09-29 08:20</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('Soccer-next-articlebox, show');
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('Soccer-next-articlebox, show');
                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>



<div class="TwitterfacebookLink" >
    <p><strong>Follow Sport24 on <a href="http://twitter.com/#!/sport24news">Twitter</a>, <a href="http://www.facebook.com/sport24coza">Facebook</a>, <a href="http://m.news24.com/sport24/">Mobile</a> and on <a href="https://www.instagram.com/sport24_sa/">Instagram</a></strong></p>
</div>
<div id="ad-620x130-1" class="24ad620x130"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("620x130","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>


<style>
    .whatToReadNext .item{float:left;width:115px;}  
</style>

<div class="whatToReadNext">

    <h3>What To Read Next</h3>

    <!-- The recs items are rendered into this div -->
    <div id="cx_7f61821dd6625ef8150f3278fd1a5a9bfa441798"></div>
 
    <!-- The invisible template -->
    <div id="cx_temp_7f61821dd6625ef8150f3278fd1a5a9bfa441798" style="display: none;">

        <!--%
        var items = data.response.items;

        for (var i = 0; i < items.length; i++) {
          var item = items[i];
          %-->
          <div class="item">
            <a class="allclick" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
              <!--%
              cX.renderContainedImage({
                container: { width: 115, height: 115 },
                image: { src: item.dominantthumbnail, dimensions: "115x115" }
              });
              %-->
              <span>{{item.title}}</span>
            </a>
          </div>
          <!--%
        }
        %-->

    </div>
     <div style="clear:both;"></div>

    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        var wid = '7f61821dd6625ef8150f3278fd1a5a9bfa441798';

        // asynchronous cX function call
        cX.callQueue.push(['insertWidget', {
            widgetId: wid,
            templateElementId: 'cx_temp_' + wid,
            targetElementId: 'cx_' + wid
        }
        ]);
    </script>

</div>

<p></p>
<div class="OUTBRAIN" data-src="https://www.sport24.co.za/Soccer/EnglishPremiership/mourinho-pogba-was-never-my-vice-captain-20180929" data-widget-id="AR_1" data-ob-template="sport24"></div>
<div class="OUTBRAIN" data-src="https://www.sport24.co.za/Soccer/EnglishPremiership/mourinho-pogba-was-never-my-vice-captain-20180929" data-widget-id="AR_2" data-ob-template="sport24"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p></p>

<div class="bannerads">
    <div id="ad-300x250-2" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","2");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>

<div class="AllPad13"></div>
<p class="greyline">&nbsp;</p>
<div class="AllPad13"></div>
     
<script type="text/javascript" language="javascript" src="/Scripts/cluetip-init.js?v=6live" ></script>
<script type="text/javascript" language="javascript" src="https://videos.oovvuu.com/tfdc/v1/ovu_rec.js?v=6live" ></script>

        

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/json/json2.js"></script>
<script type="text/javascript">
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js");
        }
    });
</script>

<script type="text/javascript">

<!--
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.sport24.co.za";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Sport";
            commentControl.breadCrumb = "Sport|Soccer|EnglishPremiership" ;
            commentControl.objectId = "53e96d9d-d420-46b6-acb0-69146e622341";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.sport24.co.za/DeAuthenticate.aspx?surl="+ encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.sport24.co.za/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
    -->
</script>
<p style="margin-bottom: 10px; margin-top: 5px;" class="comments_policy">
    <a href="https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109" id="A1">Read News24’s Comments Policy</a>
</p>



        
        

<div class="superSportArticleBlock">
    <div class="supersport_header">
        <img src="/images/ss_article.png" width="141" height="66" border="0" class="padding10left" />
    </div>
    <div class="ss_left left">
        <div class="ss_leftsml_border left">
            

<div class="videoHighlights">
    <div class="homeimage"><img src="https://www.sport24.co.za/images/supersport_updates.png" width="219" height="68" border="0" /></div>
    <h5>Live Video Streaming</h5>
    <div class="videolights">
        
                <ul>
            
                <li class="left">
                    <a href="https://www.supersport.com/live-video" id="lnkImage" target="_blank" class="left"><div class="vidhighlights_thumb"><img src="https://cdn.dstv.com/supersport.img/videoimages/2017/11/live_stream_SS_Blitz_120x75.png" id="imgTumb" height="65" /></div></a>
                    <div class="videolight_copy">
                        <a href="https://www.supersport.com/live-video" id="lnkTitle" target="_blank">Blitz</a><br />
                        Mon, 24 Nov 2014 @<br/>00:00
                    </div>
                </li>
            
                <li class="left">
                    <a href="https://www.supersport.com/live-video" id="lnkImage" target="_blank" class="left"><div class="vidhighlights_thumb"><img src="https://cdn.dstv.com/supersport.img/videoimages/2017/11/live_stream_SS1_120x75.png" id="imgTumb" height="65" /></div></a>
                    <div class="videolight_copy">
                        <a href="https://www.supersport.com/live-video" id="lnkTitle" target="_blank">SuperSport 1</a><br />
                        Mon, 24 Nov 2014 @<br/>01:00
                    </div>
                </li>
            
                <li class="left">
                    <a href="https://www.supersport.com/live-video" id="lnkImage" target="_blank" class="left"><div class="vidhighlights_thumb"><img src="https://cdn.dstv.com/supersport.img/videoimages/2017/11/live_stream_SS2_120x75.png" id="imgTumb" height="65" /></div></a>
                    <div class="videolight_copy">
                        <a href="https://www.supersport.com/live-video" id="lnkTitle" target="_blank">SuperSport 2</a><br />
                        Mon, 24 Nov 2014 @<br/>02:00
                    </div>
                </li>
            
                <li class="left">
                    <a href="https://www.supersport.com/live-video" id="lnkImage" target="_blank" class="left"><div class="vidhighlights_thumb"><img src="https://cdn.dstv.com/supersport.img/videoimages/2017/11/live_stream_SS3_120x75.png" id="imgTumb" height="65" /></div></a>
                    <div class="videolight_copy">
                        <a href="https://www.supersport.com/live-video" id="lnkTitle" target="_blank">SuperSport 3</a><br />
                        Mon, 24 Nov 2014 @<br/>03:00
                    </div>
                </li>
            
                </ul>
            
        <div class="clr"></div>
        <div class="vidmore">
            <a href="https://www.supersport.com/live-video" target="_blank" >Show full schedule</a>
        </div>
    </div>
</div>
        </div>
        <div class="ss_leftsml left">
            

<div class="videoHighlights">   
    <h5>  Video Highlights</h5>
    <div class="videolights">
        
                <ul>
            
                <li class="left">
                    <a href="https://www.supersport.com/cricket/south-africa-v-zimbabwe-201819/video/1008724" id="lnkImage" target="_blank" class="left"><div class="vidhighlights_thumb"><img src="https://cdn.24.co.za/files/Cms/General/d/2057/a4a50ca6497c4e7c8ec4564b70d94e67.jpg" id="imgTumb" height="65" /></div></a>
                    <div class="videolight_copy">
                        <a href="https://www.supersport.com/cricket/south-africa-v-zimbabwe-201819/video/1008724" id="lnkTitle" target="_blank">Dale Steyn returns to white-ball cricket</a><br />
                        Fri, 28 Sep 2018 @<br/>00:00
                    </div>
                </li>
            
                <li class="left">
                    <a href="https://www.supersport.com/football/mtn8/video/1008654" id="lnkImage" target="_blank" class="left"><div class="vidhighlights_thumb"><img src="https://cdn.dstv.com/supersport.img/videoimages/2018/9/BenniMcCarthy-run-BBP640.jpg" id="imgTumb" height="65" /></div></a>
                    <div class="videolight_copy">
                        <a href="https://www.supersport.com/football/mtn8/video/1008654" id="lnkTitle" target="_blank">Benni back in the area, lifts City mood</a><br />
                        Thu, 27 Sep 2018 @<br/>16:44
                    </div>
                </li>
            
                <li class="left">
                    <a href="https://www.supersport.com/football/mtn8/video/1008634" id="lnkImage" target="_blank" class="left"><div class="vidhighlights_thumb"><img src="https://cdn.dstv.com/supersport.img/videoimages/2018/9/Godfrey-pitch-SS640.jpg" id="imgTumb" height="65" /></div></a>
                    <div class="videolight_copy">
                        <a href="https://www.supersport.com/football/mtn8/video/1008634" id="lnkTitle" target="_blank">SuperSport won&#39;t hold back v City - Mosoetsa</a><br />
                        Thu, 27 Sep 2018 @<br/>16:16
                    </div>
                </li>
            
                <li class="left">
                    <a href="https://www.supersport.com/football/mtn8/video/1008614" id="lnkImage" target="_blank" class="left"><div class="vidhighlights_thumb"><img src="https://cdn.dstv.com/supersport.img/videoimages/2018/9/Godfrey-pitch-SS640.jpg" id="imgTumb" height="65" /></div></a>
                    <div class="videolight_copy">
                        <a href="https://www.supersport.com/football/mtn8/video/1008614" id="lnkTitle" target="_blank">SuperSport count on Bafana players&#39; experience</a><br />
                        Thu, 27 Sep 2018 @<br/>16:08
                    </div>
                </li>
            
                </ul>
            
        <div class="clr"></div>
        <div class="vidmore">
            <a href="https://www.supersport.com/video" target="_blank" >Show more videos</a>
        </div>
    </div>
</div>
        </div>
        <div class="clr"></div>
    </div>
    <div class="ss_right left">
        

<div class="sporttalk">
    <h5>Sport Talk</h5>
    <ul>
        <li class="slideli">
            <a href="https://www.supersport.com/football/blogs/dr-errol-sweeney/Spitting_at_someone_is_definitely_offside" id="lnkImage" class="left" target="_blank"><img src="https://images.supersport.com/DrErrolSweeney_Blog.jpg" id="imgThumb" /></a>
            <a href="https://www.supersport.com/football/blogs/dr-errol-sweeney/Spitting_at_someone_is_definitely_offside" id="lnkTitle" target="_blank" class="twelve">Spitting at someone is definitely offside</a><br />
            The alleged incident that I’m referring to occurred in a recent Absa Premiership game at the King...
            <div class="clr"></div>
            
                    <ul>
                
                    <li><a href="https://www.supersport.com/football/blogs/abiye-opuamah/Title_headed_for_Manchester" id="lnkRelated" target="_blank">Title headed for Manchester</a></li>
                
                    <li><a href="https://www.supersport.com/football/blogs/dr-errol-sweeney/Was_the_ref_manipulated" id="lnkRelated" target="_blank">Was the ref ‘manipulated’?</a></li>
                
                    <li><a href="https://www.supersport.com/football/blogs/abiye-opuamah/A_day_to_forget_for_ref_Mike_Dean" id="lnkRelated" target="_blank">A day to forget for ref Mike Dean</a></li>
                
                    </ul>
                
        </li>
    </ul>  
</div>
<div class="clr"></div>
        
<div class="supernews">
    <h5>Breaking News</h5>
    <div id="slider-code">   
        <div class="viewport">
            <ul class="overview">
                
                        <li class="slideli">
                            
                                    <div class="supernews_wrap">
                                        <ul>
                                
                                    <li>
                                        <div class="left supernews_left">
                                            <a href="https://www.supersport.com/football/premier-league/news/180928/Motivate_yourselves_Mourinho_urges_underperforming_United" id="lnkTitle" target="_blank">&#39;Motivate yourselves&#39;, Mourinho urges under-performing United</a>
                                        </div>
                                        <div class="left supernews_right">
                                            Football<br />
                                            23:53
                                        </div>
                                    </li>
                                    <div class="sportbreak"></div>
                                
                                    <li>
                                        <div class="left supernews_left">
                                            <a href="https://www.supersport.com/football/premier-league/news/180928/Guardiola_warns_City_stars_of_social_media_dangers" id="lnkTitle" target="_blank">Guardiola warns City stars of social media dangers</a>
                                        </div>
                                        <div class="left supernews_right">
                                            Football<br />
                                            23:52
                                        </div>
                                    </li>
                                    <div class="sportbreak"></div>
                                
                                    <li>
                                        <div class="left supernews_left">
                                            <a href="https://www.supersport.com/football/france/news/180928/Monaco_slump_again_ahead_of_Champions_League_date" id="lnkTitle" target="_blank">Monaco slump again ahead of Champions League date</a>
                                        </div>
                                        <div class="left supernews_right">
                                            Football<br />
                                            23:11
                                        </div>
                                    </li>
                                    <div class="sportbreak"></div>
                                
                                        </ul> 
                                    </div>
                                
                        </li>
                    
                        <li class="slideli">
                            
                                    <div class="supernews_wrap">
                                        <ul>
                                
                                    <li>
                                        <div class="left supernews_left">
                                            <a href="https://www.supersport.com/football/germany/news/180928/Hertha_stun_Bayern_for_first_win_in_nine_years" id="lnkTitle" target="_blank">Hertha stun Bayern for first win in nine years</a>
                                        </div>
                                        <div class="left supernews_right">
                                            Football<br />
                                            22:42
                                        </div>
                                    </li>
                                    <div class="sportbreak"></div>
                                
                                    <li>
                                        <div class="left supernews_left">
                                            <a href="https://www.supersport.com/football/italy/news/180928/Ronaldo_lawyers_to_sue_Der_Spiegel_over_illegal_report" id="lnkTitle" target="_blank">Ronaldo lawyers to sue Der Spiegel over &#39;illegal&#39; report</a>
                                        </div>
                                        <div class="left supernews_right">
                                            Football<br />
                                            20:03
                                        </div>
                                    </li>
                                    <div class="sportbreak"></div>
                                
                                    <li>
                                        <div class="left supernews_left">
                                            <a href="https://www.supersport.com/football/spain/news/180928/Valverde_downplays_Umtiti_injury_fears" id="lnkTitle" target="_blank">Valverde downplays Umtiti injury fears</a>
                                        </div>
                                        <div class="left supernews_right">
                                            Football<br />
                                            16:38
                                        </div>
                                    </li>
                                    <div class="sportbreak"></div>
                                
                                        </ul> 
                                    </div>
                                
                        </li>
                    
            </ul>
        </div>
        <div class="clr"></div>
        <div align="center" class="carousel_strip">
            <a href="#" class="buttons prev left"></a><a href="#" class="buttons next right"></a>
            <ul class="pager">
                <li><a rel="0" class="pagenum" href="#"><span>&nbsp;</span></a></li><li><a rel="1" class="pagenum" href="#"><span>&nbsp;</span></a></li>
            </ul>
        </div>
    </div>
    <div class="clr"></div>
</div>
<script type="text/javascript">
    $j(document).ready(function () { $j('#slider-code').tinycarousel({ pager: true }); });
</script>
    </div>
    <div class="clr"></div>
</div>
    </div>

        </div>
        <div class="columnWrapperRight">
            
    <div class="col300 floatRight">
        <div id="otherstats">
            <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Editor's Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.sport24.co.za/Rugby/ep-u21-hits-rock-bottom-after-173-0-mauling-by-wp-20180928" class="item even">EP U21 hits rock-bottom after 173-0 mauling by WP</a>
<a href="https://www.sport24.co.za/Rugby/RugbyChampionship/kolisi-wants-massive-bok-effort-against-wallabies-20180928" class="item">Kolisi wants massive Bok effort against Wallabies</a>
<a href="https://www.sport24.co.za/Rugby/RugbyChampionship/facing-bigger-opponents-excites-bok-winger-kolbe-20180928" class="item even">Facing bigger opponents excites Bok wing Kolbe</a>
<a href="https://www.sport24.co.za/Rugby/RugbyChampionship/boks-get-a-touch-of-skinstad-back-20180927" class="item">Boks get a touch of 'Skinstad' back</a>
<a href="https://www.sport24.co.za/Golf/RyderCup/live-ryder-cup-day-1-20180928" class="item even">LIVE: Ryder Cup - Day 2</a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.sport24.co.za/Cricket/Proteas/csas-summer-real-threat-of-perfect-storm-20180928" class="item even">CSA’s summer: Real threat of ‘perfect storm’</a>
<a href="https://www.sport24.co.za/Rugby/RugbyChampionship/greg-clark-chats-to-sport24-20180928" class="item">Greg Clark chats to Sport24</a>
<a href="https://www.sport24.co.za/Soccer/BafanaBafana/banyana-banyana-into-top-50-in-latest-fifa-rankings-20180928" class="item even">Banyana Banyana into top 50 in latest FIFA rankings</a>
<a href="https://www.sport24.co.za/Tennis/WTATour/serena-out-of-china-open-calls-time-on-season-20180928" class="item">Serena pulls plug on China Open, season looks over</a>
<a href="https://www.sport24.co.za/OtherSport/International/hbo-throws-in-towel-on-live-boxing-coverage-20180928" class="item even">HBO throws in towel on live boxing coverage</a>
</div>
<div class="ad278X35 outsurance">
<div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
        </div>
        <div class="AllPad13"></div>

        
        

        <p class="topRHSad">
            <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </p>
        <div class="AllPad13"></div>
        <div id="ad-333x250-1" class="24ad333x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("333x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div class="AllPad13"></div>
        
        <div class="AllPad13"></div>

        

        <div class="padding5">
            <center><a href="https://www.sport24.co.za/LiveScoring"><img src="https://www.sport24.co.za/images/liveScoring_soccer.jpg" alt="" style="padding-top:5px;" /></a></center><div class="AllPad13"></div>


            <div id="fixturesDiv">
    <div class="whitebox">
        <div class="padding5">
            <h5>
                <a href="https://www.sport24.co.za/Soccer/EnglishPremiership/Fixtures" id="lnkToFixtures">Fixtures</a></h5>
            
                    
<strong>
    Saturday, 29 September 2018
</strong>
<br />

        West Ham United v Manchester United, London Stadium 13:30
        <br />
    
        Arsenal v Watford, Emirates Stadium 16:00
        <br />
    
        Manchester City v Brighton & Hove Albion, Etihad Stadium 16:00
        <br />
    
        Everton v Fulham, Goodison Park 16:00
        <br />
    
        Wolverhampton Wanderers v Southampton, Molineux Stadium 16:00
        <br />
    
        Newcastle United v Leicester City, St. James' Park 16:00
        <br />
    
        Huddersfield Town v Tottenham Hotspur, The John Smith's Stadium 16:00
        <br />
    
        Chelsea v Liverpool, Stamford Bridge 18:30
        <br />
    
                    <div class="dottedline">
                    </div>
                
                    
<strong>
    Sunday, 30 September 2018
</strong>
<br />

        Cardiff City v Burnley, Cardiff City Stadium 17:00
        <br />
    
                    <div class="dottedline">
                    </div>
                
                    
<strong>
    Monday, 01 October 2018
</strong>
<br />

        AFC Bournemouth v Crystal Palace, Vitality Stadium 21:00
        <br />
    
                    <div class="dottedline">
                    </div>
                
            <ul class="clear">
                <li><a href="https://www.sport24.co.za/Soccer/EnglishPremiership/Fixtures" id="lnkToSchedule"><strong>View complete fixtures</strong></a></li>
            </ul>
        </div>
    </div>
</div>


            <div class="removePadding">
                <div id="ad-300x250-1" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div>
            <div class="AllPad13"></div>
        </div>

        

        <div class="padding5">
            <div id="logsDiv">
    <div class="whitebox results">
        <div class="padding5">
            <h5 style="margin-bottom: 5px">
                <a href="https://www.sport24.co.za/Soccer/EnglishPremiership/Logs" id="lnkLogs">Logs</a></h5>
            
                    <table width="280" cellspacing="0" cellpadding="0" border="0" class="hp_tvTimes">
                        <tbody>
                
                    <tr>
                        <th width="45" scope="col">
                            <label id="lblGroup" style="color: #CD262B"></label>
                        </th>
                        <th scope="col">
                            Team
                        </th>
                        <th width="20" scope="col">
                            P
                        </th>
                        <th width="20" scope="col">
                            W
                        </th>
                        <th width="20" scope="col" class="noborderRight">
                            PTS
                        </th>
                    </tr>
                    
                            <tr>
                                <td>
                                    <label id="lblRank">1</label>
                                </td>
                                <td>
                                    <label id="lblTeam">Liverpool</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">6</label>
                                </td>
                                <td>
                                    <label id="lblWon">6</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">18</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">2</label>
                                </td>
                                <td>
                                    <label id="lblTeam">Manchester City</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">6</label>
                                </td>
                                <td>
                                    <label id="lblWon">5</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">16</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">3</label>
                                </td>
                                <td>
                                    <label id="lblTeam">Chelsea</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">6</label>
                                </td>
                                <td>
                                    <label id="lblWon">5</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">16</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">4</label>
                                </td>
                                <td>
                                    <label id="lblTeam">Watford</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">6</label>
                                </td>
                                <td>
                                    <label id="lblWon">4</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">13</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">5</label>
                                </td>
                                <td>
                                    <label id="lblTeam">Tottenham Hotspur</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">6</label>
                                </td>
                                <td>
                                    <label id="lblWon">4</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">12</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">6</label>
                                </td>
                                <td>
                                    <label id="lblTeam">Arsenal</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">6</label>
                                </td>
                                <td>
                                    <label id="lblWon">4</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">12</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">7</label>
                                </td>
                                <td>
                                    <label id="lblTeam">Manchester United</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">6</label>
                                </td>
                                <td>
                                    <label id="lblWon">3</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">10</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">8</label>
                                </td>
                                <td>
                                    <label id="lblTeam">AFC Bournemouth</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">6</label>
                                </td>
                                <td>
                                    <label id="lblWon">3</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">10</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">9</label>
                                </td>
                                <td>
                                    <label id="lblTeam">Leicester City</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">6</label>
                                </td>
                                <td>
                                    <label id="lblWon">3</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">9</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">10</label>
                                </td>
                                <td>
                                    <label id="lblTeam">Wolverhampton Wanderers</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">6</label>
                                </td>
                                <td>
                                    <label id="lblWon">2</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">9</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">11</label>
                                </td>
                                <td>
                                    <label id="lblTeam">Crystal Palace</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">6</label>
                                </td>
                                <td>
                                    <label id="lblWon">2</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">7</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">12</label>
                                </td>
                                <td>
                                    <label id="lblTeam">Everton</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">6</label>
                                </td>
                                <td>
                                    <label id="lblWon">1</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">6</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">13</label>
                                </td>
                                <td>
                                    <label id="lblTeam">Brighton &amp; Hove Albion</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">6</label>
                                </td>
                                <td>
                                    <label id="lblWon">1</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">5</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">14</label>
                                </td>
                                <td>
                                    <label id="lblTeam">Southampton</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">6</label>
                                </td>
                                <td>
                                    <label id="lblWon">1</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">5</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">15</label>
                                </td>
                                <td>
                                    <label id="lblTeam">Fulham</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">6</label>
                                </td>
                                <td>
                                    <label id="lblWon">1</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">5</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">16</label>
                                </td>
                                <td>
                                    <label id="lblTeam">Burnley</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">6</label>
                                </td>
                                <td>
                                    <label id="lblWon">1</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">4</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">17</label>
                                </td>
                                <td>
                                    <label id="lblTeam">West Ham United</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">6</label>
                                </td>
                                <td>
                                    <label id="lblWon">1</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">4</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">18</label>
                                </td>
                                <td>
                                    <label id="lblTeam">Newcastle United</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">6</label>
                                </td>
                                <td>
                                    <label id="lblWon">0</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">2</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">19</label>
                                </td>
                                <td>
                                    <label id="lblTeam">Cardiff City</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">6</label>
                                </td>
                                <td>
                                    <label id="lblWon">0</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">2</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">20</label>
                                </td>
                                <td>
                                    <label id="lblTeam">Huddersfield Town</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">6</label>
                                </td>
                                <td>
                                    <label id="lblWon">0</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">2</label>
                                </td>
                            </tr>
                        
                
                    </tbody></table>
                
            <ul class="clear">
                <li><a href="https://www.sport24.co.za/Soccer/EnglishPremiership/Logs" id="lnkToLog">View full logs</a></li>
            </ul>
        </div>
    </div>
</div>
<div class="AllPad13">
</div>

            <div id="resultsDiv">
    <div class="whitebox results">
        <div class="padding5">
            <h5>
                <a href="https://www.sport24.co.za/Soccer/EnglishPremiership/Results" id="lnkToResults">Previous Results</a></h5>
            <br>
            
            
                    <table class="hp_tvTimes" border="0" cellpadding="0" cellspacing="0" width="280">
                        <tbody>
                            <tr>
                                <th width="56">
                                    Date
                                </th>
                                <th width="85" class="leftalign">
                                    Home Team
                                </th>
                                <th width="45" class="centeralign">
                                    Result
                                </th>
                                <th width="94" class="noborderRight ">
                                    Away Team
                                </th>
                            </tr>
                
                    <tr>
                        <td width="56">
                            <label id="lblDate">23 September</label>
                        </td>
                        <td align="right" width="85">
                            <span class="rightalign">
                                <label id="lblHomeTeam">Arsenal</label>
                            </span>
                        </td>
                        <td width="45">
                            <center>
                                <label id="lblResult">2 - 0</label>
                            </center>
                        </td>
                        <td class="noborderRight" width="94">
                            <label id="lblAwayTeam">Everton</label>
                        </td>
                    </tr>
                
                    <tr>
                        <td width="56">
                            <label id="lblDate">23 September</label>
                        </td>
                        <td align="right" width="85">
                            <span class="rightalign">
                                <label id="lblHomeTeam">West Ham United</label>
                            </span>
                        </td>
                        <td width="45">
                            <center>
                                <label id="lblResult">0 - 0</label>
                            </center>
                        </td>
                        <td class="noborderRight" width="94">
                            <label id="lblAwayTeam">Chelsea</label>
                        </td>
                    </tr>
                
                    <tr>
                        <td width="56">
                            <label id="lblDate">22 September</label>
                        </td>
                        <td align="right" width="85">
                            <span class="rightalign">
                                <label id="lblHomeTeam">Brighton &amp; Hove Albion</label>
                            </span>
                        </td>
                        <td width="45">
                            <center>
                                <label id="lblResult">1 - 2</label>
                            </center>
                        </td>
                        <td class="noborderRight" width="94">
                            <label id="lblAwayTeam">Tottenham Hotspur</label>
                        </td>
                    </tr>
                
                    <tr>
                        <td width="56">
                            <label id="lblDate">22 September</label>
                        </td>
                        <td align="right" width="85">
                            <span class="rightalign">
                                <label id="lblHomeTeam">Leicester City</label>
                            </span>
                        </td>
                        <td width="45">
                            <center>
                                <label id="lblResult">3 - 1</label>
                            </center>
                        </td>
                        <td class="noborderRight" width="94">
                            <label id="lblAwayTeam">Huddersfield Town</label>
                        </td>
                    </tr>
                
                    <tr>
                        <td width="56">
                            <label id="lblDate">22 September</label>
                        </td>
                        <td align="right" width="85">
                            <span class="rightalign">
                                <label id="lblHomeTeam">Burnley</label>
                            </span>
                        </td>
                        <td width="45">
                            <center>
                                <label id="lblResult">4 - 0</label>
                            </center>
                        </td>
                        <td class="noborderRight" width="94">
                            <label id="lblAwayTeam">AFC Bournemouth</label>
                        </td>
                    </tr>
                
                    <tr>
                        <td width="56">
                            <label id="lblDate">22 September</label>
                        </td>
                        <td align="right" width="85">
                            <span class="rightalign">
                                <label id="lblHomeTeam">Crystal Palace</label>
                            </span>
                        </td>
                        <td width="45">
                            <center>
                                <label id="lblResult">0 - 0</label>
                            </center>
                        </td>
                        <td class="noborderRight" width="94">
                            <label id="lblAwayTeam">Newcastle United</label>
                        </td>
                    </tr>
                
                    </tbody></table>
                
            <ul class="clear">
                <li><a href="https://www.sport24.co.za/Soccer/EnglishPremiership/Results" id="lnkToResultsBottom">View all results</a></li>
            </ul>
        </div>
    </div>
</div>


            <script type="text/javascript" language="javascript" src="/scripts/Controls/Vote/cookies.js?v=6live" ></script>
<script type="text/javascript" language="javascript" src="/scripts/Controls/Vote/Votes.js?v=6live" ></script>

<script type="text/javascript" language="javascript">
function ShowDiv()
{
    $j('#viewVote').hide();
    $j('#writeVote').show();
   
}
$j(document).ready(function() {
    var articleID = 'fdf159b8-b8fc-475f-ad62-8c3ec9f1279d';
    var cookie = ReadCookie("Vote_" + articleID);

    if (cookie != null) {
        ShowDiv();
    }
});

function ReadCookie(name) {
    var nameEQ = name + "=";

    //Get a list of cookies for this domain
    var cookies = document.cookie.split(';');

    //Go through all cookies one by one
    for (var i = 0; i < cookies.length; i++) {
        var currentCookie = cookies[i];

        //Cookies start with space, loop until it doesn't start with a space.
        while (currentCookie.charAt(0) == ' ') {
            currentCookie = currentCookie.substring(1, currentCookie.length);
        }

        //Check if the cookie has te name we are looking for and return the value if it exists.
        if (currentCookie.indexOf(nameEQ) == 0) {
            return currentCookie.substring(nameEQ.length, currentCookie.length);
        }
    }
    return null;
}
</script>


<div id="divToHide">
    <div id="VoteContainer" class="whitebox">
        <div class="padding5">
            <h5><span>Vote</span></h5>
            <div class="vote">
                <h2><img id="voteTitleImage" src="https://cdn.24.co.za/files/Cms/General/d/715/39233eb7b0a34d5ea65b7004cfe0469b.jpg" />Who will claim the Premier League title at the end of the 2018/19 season?</h2>
                <div id="viewVote">
                    
                            <p>
                        
                            <p>
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="634ac182-87eb-418b-8342-510548c8ccc2">
                                <label>Manchester City</label>
                            </p>
                        
                            <p>
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="913ac8f4-4b32-40d1-b88a-0439107fa7d5">
                                <label>Manchester United</label>
                            </p>
                        
                            <p>
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="42351e65-5be7-45d5-9f5a-d2331faa3455">
                                <label>Liverpool</label>
                            </p>
                        
                            <p>
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="47e1b85b-5810-4d75-88da-0d27d4d9acd1">
                                <label>Chelsea</label>
                            </p>
                        
                            <p>
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="8d5fa9fa-7e7c-4787-bb37-a1b9731c7b3c">
                                <label>Arsenal</label>
                            </p>
                        
                            <p>
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="09db1247-96e3-4127-a6fa-2ef88bfd695a">
                                <label>Tottenham Hotspur</label>
                            </p>
                        
                            </p>
                        
                    <div class="clr"></div>
                    <div>
                        <p>
                            <input name="ctl00$ctl00$MainBodyPlaceholder$Column2Placeholder$featuredvote$btnVote" type="button" id="btnVote" class="btn" value="VOTE" onclick="addVoteOption($j(&#39;input[name=SelectedVoteOption]:checked&#39;).val(), &#39;fdf159b8-b8fc-475f-ad62-8c3ec9f1279d&#39;, &#39;Soccer/EnglishPremiership/Vote&#39;);" />
                            <a href="javascript:void();" OnClick="javascript:ShowDiv();">View Results |</a>
                            <a href="https://www.sport24.co.za/Soccer/EnglishPremiership/Vote">Vote Archive</a>
                        </p>
                    </div>
                </div>
                <div id="writeVote" style="display:none">
                    
                            <p>
                                <strong>15%</strong>
                                <label>
                                    <span id="Label2" style="background-position: 27px top;">Manchester City</span>
                                </label>
                            </p>
                        
                            <p>
                                <strong>18%</strong>
                                <label>
                                    <span id="Label2" style="background-position: 32,4px top;">Manchester United</span>
                                </label>
                            </p>
                        
                            <p>
                                <strong>22%</strong>
                                <label>
                                    <span id="Label2" style="background-position: 39,6px top;">Liverpool</span>
                                </label>
                            </p>
                        
                            <p>
                                <strong>34%</strong>
                                <label>
                                    <span id="Label2" style="background-position: 61,2px top;">Chelsea</span>
                                </label>
                            </p>
                        
                            <p>
                                <strong>6%</strong>
                                <label>
                                    <span id="Label2" style="background-position: 10,8px top;">Arsenal</span>
                                </label>
                            </p>
                        
                            <p>
                                <strong>4%</strong>
                                <label>
                                    <span id="Label2" style="background-position: 7,2px top;">Tottenham Hotspur</span>
                                </label>
                            </p>
                        
                    <div class="clr"></div>
                    <div id="VoteButtons">
                        <p>
                            <a href="https://www.sport24.co.za/Soccer/EnglishPremiership/Vote">Vote Archive</a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
            <div class="AllPad13"></div>

            <div class="clr">

</div><div class="generic_block video_block relative">
	<div>
		<div class="link">
			<h2 class="bold">
				Latest Multimedia
			</h2><a href="https://www.sport24.co.za/Multimedia/Tennis/watch-murray-plays-football-tennis-with-rooney-20180803">WATCH: Andy Murray plays 'football' tennis with Wayne Rooney</a>
		</div><div class="left relative">
			<a href="https://www.sport24.co.za/Multimedia/Tennis/watch-murray-plays-football-tennis-with-rooney-20180803"><img width="280" height="201" src="https://cdn.24.co.za/files/Cms/General/d/7615/495252543cda4a8091975be6edc45e27.jpg" /><div class='playbutton'>&nbsp;</div></a><script type='text/javascript'>var videoCount=12;jQuery(document).ready(function () { jQuery('#video_carousel').jcarousel({ scroll: 3 }); jQuery('#video_carousel_loader').fadeOut('slow') });</script><div class="clr">

			</div><div id='video_carousel_loader'><img  src='/images/loaders/loader2.gif' width='280' height='201' alt='loading...' /></div><div class="left" id="video_carousel">
				<div class="container">
					<ul>
						<li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: Andrew Flintoff sings in 2019 CWC promo" href="https://www.sport24.co.za/Multimedia/Cricket/watch-andrew-flintoff-sings-in-2019-cwc-promo-20180808"><img width="65" height="65" alt="WATCH: Andrew Flintoff sings in 2019 CWC promo" src="https://cdn.24.co.za/files/Cms/General/d/7776/7952ef5e0f9649c7b13340fa1a3ee17f.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: Kevin Anderson reflects on Wimbledon final defeat" href="https://www.sport24.co.za/Multimedia/Tennis/watch-kevin-anderson-reflects-on-wimbledon-final-defeat-20180715"><img width="65" height="65" alt="WATCH: Kevin Anderson reflects on Wimbledon final defeat" src="https://cdn.24.co.za/files/Cms/General/d/7669/d7fbce08694143a7abf1c84b09e9df3f.png" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: Absa Premiership stars get kitted out at Totalsports" href="https://www.sport24.co.za/Soccer/PSL/watch-absa-premiership-stars-get-kitted-out-at-totalsports-20180712-2"><img width="65" height="65" alt="WATCH: Absa Premiership stars get kitted out at Totalsports" src="https://cdn.24.co.za/files/Cms/General/d/7659/426b31fdb0644766acb7c0c26442dd3e.png" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: Top 10 riders to watch at 2018 Tour de France" href="https://www.sport24.co.za/Multimedia/TourdeFrance/watch-top-10-riders-to-watch-at-2018-tour-de-france-20180705"><img width="65" height="65" alt="WATCH: Top 10 riders to watch at 2018 Tour de France" src="https://cdn.24.co.za/files/Cms/General/d/7627/21bab2273fcd407688e896175b6ea1e2.png" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: Anderson&#39;s full press conference after Wimbledon QF win" href="https://www.sport24.co.za/Multimedia/Tennis/watch-andersons-full-press-conference-after-wimbledon-qf-win-20180712"><img width="65" height="65" alt="WATCH: Anderson&#39;s full press conference after Wimbledon QF win" src="https://cdn.24.co.za/files/Cms/General/d/7658/345c775110e64213b37b415dd3fee235.png" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: Highlights of Anderson&#39;s quarter-final win over Federer" href="https://www.sport24.co.za/Multimedia/Tennis/watch-highlights-of-andersons-quarter-final-win-over-federer-20180712"><img width="65" height="65" alt="WATCH: Highlights of Anderson&#39;s quarter-final win over Federer" src="https://cdn.24.co.za/files/Cms/General/d/7657/7e8daf16b5424488b6c363aaae1d0536.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: Kaymer takes on Fitzpatrick in 14 Club Challenge" href="https://www.sport24.co.za/Multimedia/Golf/watch-kaymer-takes-on-fitzpatrick-in-14-club-challenge-20180703"><img width="65" height="65" alt="WATCH: Kaymer takes on Fitzpatrick in 14 Club Challenge" src="https://cdn.24.co.za/files/Cms/General/d/7610/b779fe9ae4fe4c7c886cbbc0a25f026a.png" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: Robbie Williams explains middle finger gesture during SWC ceremony" href="https://www.sport24.co.za/Soccer/WorldCup/Video/watch-robbie-williams-finally-explains-middle-finger-gesture-during-swc-ceremony-20180621"><img width="65" height="65" alt="WATCH: Robbie Williams explains middle finger gesture during SWC ceremony" src="https://cdn.24.co.za/files/Cms/General/d/7433/66e3316c1c504753a53efecff5463bd5.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: England team asks USA fans for World Cup support" href="https://www.sport24.co.za/Soccer/WorldCup/Video/watch-england-team-asks-usa-fans-for-world-cup-support-20180620"><img width="65" height="65" alt="WATCH: England team asks USA fans for World Cup support" src="https://cdn.24.co.za/files/Cms/General/d/7561/0ce40aae9bb04752ad33308f221a212d.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|8 years ago: Tshabalala&#39;s sensational 2010 SWC opener" href="https://www.sport24.co.za/Multimedia/Soccer/8-years-ago-today-tshabalalas-sensational-2010-swc-opener-20180611"><img width="65" height="65" alt="8 years ago: Tshabalala&#39;s sensational 2010 SWC opener" src="https://cdn.24.co.za/files/Cms/General/d/7516/dc03ba4c68ff4449a3ad57c2b29f7d82.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: Will Smith teams up with Ronaldinho for &#39;Live It Up&#39; SWC video" href="https://www.sport24.co.za/Multimedia/Soccer/watch-will-smith-teams-up-with-ronaldinho-for-live-it-up-swc-video-20180611"><img width="65" height="65" alt="WATCH: Will Smith teams up with Ronaldinho for &#39;Live It Up&#39; SWC video" src="https://cdn.24.co.za/files/Cms/General/d/7516/462c34254bac4e7e8bb0ae5c8d97e88f.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: Andy Murray goes &#39;electric&#39; with Jaguar" href="https://www.sport24.co.za/Multimedia/Tennis/watch-andy-murray-goes-electric-with-jaguar-20180605"><img width="65" height="65" alt="WATCH: Andy Murray goes &#39;electric&#39; with Jaguar" src="https://cdn.24.co.za/files/Cms/General/d/7490/9b86288f7a514fd5b678fa5457cc172d.png" style="border-width:2px;border-style:solid" /></a></li>
					</ul>
				</div>
			</div>
		</div><div class="clr">

		</div>
	</div><div class="spacer5 clr">
		&nbsp;
	</div>
</div><script type="text/javascript">$j(document).ready(function () {$j('.cluetip').cluetip({width: 132,height: 'auto',splitTitle: '|',showTitle: false,topOffset: -100,leftOffset: -100,dropShadow: false,sticky: false,cluezIndex: 10,positionBy: 'fixed'});$j('.cluetip').click(function () {window.location = $j(this).attr('href');});});</script>
            <div class="AllPad13"></div>
            
            
            <script type="text/javascript">
    var DateTabsClass = { tabSetArray: new Array, classOn: "tabs_on", classOff: "tabs_off", addTabs: function (a) { tabs = document.getElementById(a).getElementsByTagName("div"); var b = 0; var c = Math.floor(Math.random() * 2); for (x in tabs) { if (typeof tabs[x].id != "undefined") { tabElement = document.getElementById(tabs[x].id); tabElement.className = this.classOff; if (b == c) { jQuery("#" + tabs[x].id + "_data").show(); if (tabElement) { tabElement.className = this.classOn } else { } } this.tabSetArray.push(tabs[x].id); b++ } else { } } }, switchTab: function (a) { for (x in this.tabSetArray) { tabItem = this.tabSetArray[x]; dataElement = document.getElementById(tabItem + "_data"); if (dataElement) { if (dataElement.style.display != "none") { dataElement.style.display = "none" } else { } } else { } tabElement = document.getElementById(tabItem); if (tabElement) { if (tabElement.className != this.classOff) { tabElement.className = this.classOff } else { } } else { } } document.getElementById(a.id + "_data").style.display = ""; a.className = this.classOn } }
</script>
<div>
    <div id="most_box" class="col299 relative tabs love2meet">
        <table width="298px" border="0" cellspacing="0" cellpadding="0">
            <tr>
                <td>
                    <div id="dateLabTabContainer" class="tabNavigation tab-menu"><div id="tab_man" class="tabs_on left" onmouseover="DateTabsClass.switchTab(this);">Men</div><div id="tab_women" class="tabs_off left" onmouseover="DateTabsClass.switchTab(this);">Women</div><div id="tab_search" class="tabs_off left" onmouseover="DateTabsClass.switchTab(this);">Search</div></div>
                </td>
            </tr>
            <tr>
                <td>
                        <div id="tab_man_data" class="tab-wrapper" style="display: none;"><div class="date_profile">
        <div class="left clr person">
            <div class="img_wrap left">
                <a href="https://love2meet.news24.com/s/d/5097438/a/17431"><img src="https://www.sport24.co.za/imagecache.axd?url=https%3a%2f%2flove2meet.news24.com%2fphotos%2fi1%2f5%2fqn%2ft%2f97i%7ejl.jpg" alt="Limitations" /></a>
            </div>
            <div class="item left">
                <h5>
                    <a href="https://love2meet.news24.com/s/d/5097438/a/17431">Limitations</a>
                </h5>
                I'm a 37 year old man looking to meet women between the ages of 18 and 56.
                <a href="https://love2meet.news24.com/s/d/5097438/a/17431">View profile</a>
            </div>
        </div>
        <div class="left clr person">
            <div class="img_wrap left">
                <a href="https://love2meet.news24.com/s/d/5028216/a/17431"><img src="https://www.sport24.co.za/imagecache.axd?url=https%3a%2f%2flove2meet.news24.com%2fphotos%2fi1%2f5%2foj%2ft%2frso%7e6b.jpg" alt="OnlytheLonely69" /></a>
            </div>
            <div class="item left">
                <h5>
                    <a href="https://love2meet.news24.com/s/d/5028216/a/17431">OnlytheLonely69</a>
                </h5>
                I'm a 49 year old man looking to meet women between the ages of 35 and 54.
                <a href="https://love2meet.news24.com/s/d/5028216/a/17431">View profile</a>
            </div>
        </div>
        <div class="left clr person">
            <div class="img_wrap left">
                <a href="https://love2meet.news24.com/s/d/4936330/a/17431"><img src="https://www.sport24.co.za/imagecache.axd?url=https%3a%2f%2flove2meet.news24.com%2fphotos%2fi1%2f5%2fls%2ft%2fswa%7ehs.jpg" alt="Blueeyeboy119ckb" /></a>
            </div>
            <div class="item left">
                <h5>
                    <a href="https://love2meet.news24.com/s/d/4936330/a/17431">Blueeyeboy119ckb</a>
                </h5>
                I'm a 44 year old man looking to meet women between the ages of 23 and 45.
                <a href="https://love2meet.news24.com/s/d/4936330/a/17431">View profile</a>
            </div>
        </div>
    <div class="clr"></div>
    <a href="https://love2meet.news24.com/s/a/17433" class="block date_more">View More...</a>
</div></div>
                                            <div id="tab_women_data" class="tab-wrapper" style="display: none;"><div class="date_profile">
        <div class="left clr person">
            <div class="img_wrap left">
                <a href="https://love2meet.news24.com/s/d/4524994/a/17431"><img src="https://www.sport24.co.za/imagecache.axd?url=https%3a%2f%2flove2meet.news24.com%2fphotos%2fi1%2f5%2fre%2ft%2fzia%7ea0.jpg" alt="EkSoek" /></a>
            </div>
            <div class="item left">
                <h5>
                    <a href="https://love2meet.news24.com/s/d/4524994/a/17431">EkSoek</a>
                </h5>
                I'm a 36 year old woman looking to meet men between the ages of 35 and 45.
                <a href="https://love2meet.news24.com/s/d/4524994/a/17431">View profile</a>
            </div>
        </div>
        <div class="left clr person">
            <div class="img_wrap left">
                <a href="https://love2meet.news24.com/s/d/5084020/a/17431"><img src="https://www.sport24.co.za/imagecache.axd?url=https%3a%2f%2flove2meet.news24.com%2fphotos%2fi1%2f5%2fqi%2ft%2fyus%7erg.jpg" alt="Kreativ" /></a>
            </div>
            <div class="item left">
                <h5>
                    <a href="https://love2meet.news24.com/s/d/5084020/a/17431">Kreativ</a>
                </h5>
                I'm a 37 year old woman looking to meet men between the ages of 37 and 55.
                <a href="https://love2meet.news24.com/s/d/5084020/a/17431">View profile</a>
            </div>
        </div>
        <div class="left clr person">
            <div class="img_wrap left">
                <a href="https://love2meet.news24.com/s/d/5106249/a/17431"><img src="https://www.sport24.co.za/imagecache.axd?url=https%3a%2f%2flove2meet.news24.com%2fphotos%2fi1%2f5%2fr0%2ft%2fg09%7eeq.jpg" alt="rosie14" /></a>
            </div>
            <div class="item left">
                <h5>
                    <a href="https://love2meet.news24.com/s/d/5106249/a/17431">rosie14</a>
                </h5>
                I'm a 43 year old woman looking to meet men between the ages of 40 and 50.
                <a href="https://love2meet.news24.com/s/d/5106249/a/17431">View profile</a>
            </div>
        </div>
    <div class="clr"></div>
    <a href="https://love2meet.news24.com/s/a/17433" class="block date_more">View More...</a>
</div></div>
                                            <div id="tab_search_data" class="tab-wrapper" style="display: none;"></div>
                    <script type="text/javascript">DateTabsClass.addTabs("dateLabTabContainer");</script>
                </td>
            </tr>
        </table>
        <a class="datinglab block" href="https://love2meet.news24.com/s/a/17433">Love 2 Meet</a>
    </div>
</div>
            <div class="AllPad13"></div>

            
    <div class="whitebox snippet">
      <div class="padding5">
        <img src="https://cdn.24.co.za/files/Cms/General/d/1869/6d6810b5db844e3ba1ab22e9ff328364.jpg" id="imgThumbnail" />
        <span id="spnCategory" class="category">English Premiership flutter</span>
        <h1>
          <a href="https://www.sport24.co.za/Soccer/EnglishPremiership/tipsters-reds-to-lose-100pc-record-20180928" id="lnkHeadline" target="_blank">Take Sport24&#39;s &quot;expert&quot; tips at your peril...</a>
        </h1>
        <div class="clr">
        </div>
      </div>
    </div>
  
    <div class="AllPad5">
    </div>
  
    <div class="whitebox snippet">
      <div class="padding5">
        <img src="https://cdn.24.co.za/files/Cms/General/d/1707/d8a26d6ba1374fc2bf8ab89298521fd9.png" id="imgThumbnail" />
        <span id="spnCategory" class="category">Facebook</span>
        <h1>
          <a href="http://www.facebook.com/sport24coza" id="lnkHeadline" target="_blank">Click to &#39;Like&#39; Sport24 on Facebook</a>
        </h1>
        <div class="clr">
        </div>
      </div>
    </div>
  

            <div class="AllPad13"></div>

            <div class="whitebox">
                <div class="padding5">
                    

<h5>Featured</h5>
<div class="bubble2">
	<div class="whitebg">
	    <a href="https://www.sport24.co.za/Soccer/PSL" id="linkUrl" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/7819/8dfe29f9724545508f983e901563d628.jpg" id="FeaturedImgThumbnail" class="picLeft" /></a>
	    <h1><a href="https://www.sport24.co.za/Soccer/PSL" target="_blank">Absa Premiership</a></h1>	
		<div class="clr"></div>
	</div>
    <p>The 2018/19 Absa Premiership season is in full swing. Will Mamelodi Sundowns retain their title? Or can one of Kaizer Chiefs, Orlando Pirates, Wits, SuperSport United - or another team perhaps - snatch glory from the Brazilians? Be sure to visit Sport24 for all the latest news!</p>
</div>	

                    
<div class="minipic">
  <span class="category">Latest blogs</span>
    <ul>
        <li><a href="http://blogs.sport24.co.za/" target="_blank">View all sports blogs</a></li>
    </ul>
</div>

                </div>
            </div>
            <div class="AllPad13">&nbsp;</div>

            
            <div class="AllPad13"></div>

            

            <div class="AllPad13"></div>

            
            <div class="AllPad13"></div>
        </div>
    </div>

        </div> 
        <div class="clr"></div> 
        

<div class="services">
    
    
            <div id="divItem" class="service space">
                <div class="img">
                    <a href="https://twitter.com/sport24news" id="lnkServiceImg" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/853/b01d442bd2da4a82afd2e63f2bd354b4.jpg" id="imgService" width="42" height="42" /></a>
                </div>
                <p>
                    <strong class="block bold"><a href="https://twitter.com/sport24news" id="lnkService" target="_blank">Twitter</a></strong>
                    Follow Sport24 on Twitter
                </p>
            </div>
        
            <div id="divItem" class="service space">
                <div class="img">
                    <a href="http://www.facebook.com/sport24coza" id="lnkServiceImg" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/1248/763851927adf4cd99c64e549a04300de.jpg" id="imgService" width="42" height="42" /></a>
                </div>
                <p>
                    <strong class="block bold"><a href="http://www.facebook.com/sport24coza" id="lnkService" target="_blank">Facebook</a></strong>
                    "Like" Sport24's Facebook page
                </p>
            </div>
        
            <div id="divItem" class="service space">
                <div class="img">
                    <a href="https://www.sport24.co.za/Competitions" id="lnkServiceImg" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/853/d426c2fd6b9746a49661e0f3ee159322.jpg" id="imgService" width="42" height="42" /></a>
                </div>
                <p>
                    <strong class="block bold"><a href="https://www.sport24.co.za/Competitions" id="lnkService" target="_blank">WIN</a></strong>
                    Enter and win with Sport24!
                </p>
            </div>
        
            <div id="divItem" class="service">
                <div class="img">
                    <a href="http://appworld.blackberry.com/webstore/content/13739" id="lnkServiceImg" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/853/bd689ebd912f44c69b2e0c2671bc7965.jpg" id="imgService" width="42" height="42" /></a>
                </div>
                <p>
                    <strong class="block bold"><a href="http://appworld.blackberry.com/webstore/content/13739" id="lnkService" target="_blank">BlackBerry</a></strong>
                    Stay in the loop on your BlackBerry
                </p>
            </div>
        
            <div id="divItem" class="service space">
                <div class="img">
                    <a href="https://www.sport24.co.za/RSS" id="lnkServiceImg" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/852/2e7601c03eb8482a824a0ee135600666.png" id="imgService" width="42" height="42" /></a>
                </div>
                <p>
                    <strong class="block bold"><a href="https://www.sport24.co.za/RSS" id="lnkService" target="_blank">RSS Feeds</a></strong>
                    Sport news delivered really simply.
                </p>
            </div>
        
    <div class="clr">&nbsp;</div>
</div>
        



        <div id="footer">
        <div class="logo24">
        <a href="http://www.24.com">
        <img src="https://www.sport24.co.za/Images/logo24.png" />
        </a>
        </div>
        <p>
        
                <a id="lnkItem" href="http://www.24.com/static/PrivacyPolicy.htm"><b>24.com:</b> Legal notices</a>
                ·
            
                <a id="lnkItem" href="http://www.thespacestation.co.za/portfolio/sport24/">Advertise on 24.com</a>
                ·
            
                <a id="lnkItem" href="https://www.sport24.co.za/About/press-code-20180917-3">Press Code</a>
                ·
            
                <a id="lnkItem" href="http://www.careers24.com/now-hiring/3898-24com/home/">About us</a>
                ·
            
        <a id="lnkContactUs" class="footerLink" href="https://www.sport24.co.za/feedback.aspx">Contact us</a>
        <br />
        <a href="#"><strong>
            
        &copy;
    2018
    24.com. All rights reserved.</strong></a>
        </p>
        <a href="http://www.iabsa.net/" title="Interactive Advertising Bureau" target="_blank">
        <img src="https://www.sport24.co.za/images/iabLogo.png" width="71"
    height="50" alt="Interactive Advertising Bureau" border="0" class="opa" />
        </a>
        </div>
<script type="text/javascript">
    //delete devicename cookie 
    $j(document).ready(function() {
        $j('.clicktrap').click(function() {
           $j.cookie("devicechoice", null, { path: '/' });
        });
    });
</script>

    </div>    

                

<div id="socialbarHPStories">
    <div id="socialbar-newstories" class="bottom">
        <span onclick="HPRedirect('https://www.sport24.co.za/');">There are&nbsp;<strong>new stories</strong>&nbsp;on the homepage. Click here to see them.</span>
        <div id="close" onclick="CloseNewStoriesPopup();">&nbsp;</div>
        <div class="arrow"></div>
    </div>
</div>
                <div id="retail_ad_spacer"></div>
            </div>
        </div>
    
<script type='text/javascript'> $j('#viewVote').show(); $j('#writeVote').hide();</script>
<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=636738260507713312&s=3&c=381&a=53e96d9d-d420-46b6-acb0-69146e622341&t=Mourinho%3a+Pogba+was+never+my+vice-captain&ct=Soccer/EnglishPremiership&u=http%3a%2f%2fwww.sport24.co.za%2fSoccer%2fEnglishPremiership%2fmourinho-pogba-was-never-my-vice-captain-20180929&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=636738260507713312&s=3&c=381&a=53e96d9d-d420-46b6-acb0-69146e622341&t=Mourinho%3a+Pogba+was+never+my+vice-captain&ct=Soccer/EnglishPremiership&u=http%3a%2f%2fwww.sport24.co.za%2fSoccer%2fEnglishPremiership%2fmourinho-pogba-was-never-my-vice-captain-20180929&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.sport24.co.za/';//]]>
</script>
</form>

    
    
    <div id="love2meetfix" style="display: none;">
        <script type="text/javascript">
    function checkAge(formElement) { var mAgeMin = formElement.form.mAgeMin.selectedIndex; var mAgeMax = formElement.form.mAgeMax.selectedIndex; if (mAgeMax < mAgeMin) { formElement.form.mAgeMin.options[mAgeMax].selected = true; formElement.form.mAgeMax.options[mAgeMin].selected = true } return true }
</script>
<form id="hdnForm"></form>
<form action="https://love2meet.news24.com/s/find/search.php"  method="post" target="winMM" name="frmMM" id="frmMM">
<div style="display:none;height:0;overflow:hidden">
    <input type="hidden" name="sub" id="sub" value="yes" />
    <input type="hidden" name="xqs" id="xqs" value="yes" />
    <input type="hidden" name="aID" id="aID" value="17432" />
</div>
<div class="search_box">
    <h5>Find your perfect match now!</h5>
    <table border="0" cellpadding="2" cellspacing="0" width="100%">
        <tr>
            <td class="sBox" align="left">I am a:</td>
            <td align="right" class="select">
                <select name="gender" id="gender" class="hpQsrch">
                    <option value="1">Woman</option>
                    <option value="2" selected="selected">Man</option>
                </select>
            </td>
        </tr>
        <tr>
            <td class="sBox">
                Looking for:
            </td>
            <td align="right" class="select">
                <select name="mGender" id="mGender" class="hpQsrch">
                    <option value="1" selected="selected">Women</option>
                    <option value="2">Men</option>
                    <option value="3">Men &amp; Women</option>
                </select>
            </td>
        </tr>
        <tr>
            <td class="sBox">
                Age Range:<a name="c"></a>
            </td>
            <td>
                <select name="mAgeMin" id="mAgeMin" class="hpQsrch" onchange="checkAge(this);">
                    <option>18</option>
                    <option>19</option>
                    <option>20</option>
                    <option>21</option>
                    <option>22</option>
                    <option>23</option>
                    <option>24</option>
                    <option selected="selected">25</option>
                    <option>26</option>
                    <option>27</option>
                    <option>28</option>
                    <option>29</option>
                    <option>30</option>
                    <option>31</option>
                    <option>32</option>
                    <option>33</option>
                    <option>34</option>
                    <option>35</option>
                    <option>36</option>
                    <option>37</option>
                    <option>38</option>
                    <option>39</option>
                    <option>40</option>
                    <option>41</option>
                    <option>42</option>
                    <option>43</option>
                    <option>44</option>
                    <option>45</option>
                    <option>46</option>
                    <option>47</option>
                    <option>48</option>
                    <option>49</option>
                    <option>50</option>
                    <option>51</option>
                    <option>52</option>
                    <option>53</option>
                    <option>54</option>
                    <option>55</option>
                    <option>56</option>
                    <option>57</option>
                    <option>58</option>
                    <option>59</option>
                    <option>60</option>
                    <option>61</option>
                    <option>62</option>
                    <option>63</option>
                    <option>64</option>
                    <option>65</option>
                    <option>66</option>
                    <option>67</option>
                    <option>68</option>
                    <option>69</option>
                    <option>70</option>
                    <option>71</option>
                    <option>72</option>
                    <option>73</option>
                    <option>74</option>
                    <option>75</option>
                    <option>76</option>
                    <option>77</option>
                    <option>78</option>
                    <option>79</option>
                    <option>80</option>
                    <option>81</option>
                    <option>82</option>
                    <option>83</option>
                    <option>84</option>
                    <option>85</option>
                    <option>86</option>
                    <option>87</option>
                    <option>88</option>
                    <option>89</option>
                    <option>90</option>
                    <option>91</option>
                    <option>92</option>
                    <option>93</option>
                    <option>94</option>
                    <option>95</option>
                    <option>96</option>
                    <option>97</option>
                    <option>98</option>
                    <option>99</option>
                    <option>100</option>
                </select>
                to
                <select name="mAgeMax" id="mAgeMax" class="hpQsrch" onchange="checkAge(this);">
                    <option>18</option>
                    <option>19</option>
                    <option>20</option>
                    <option>21</option>
                    <option>22</option>
                    <option>23</option>
                    <option>24</option>
                    <option>25</option>
                    <option>26</option>
                    <option>27</option>
                    <option>28</option>
                    <option>29</option>
                    <option>30</option>
                    <option>31</option>
                    <option>32</option>
                    <option>33</option>
                    <option>34</option>
                    <option selected="selected">35</option>
                    <option>36</option>
                    <option>37</option>
                    <option>38</option>
                    <option>39</option>
                    <option>40</option>
                    <option>41</option>
                    <option>42</option>
                    <option>43</option>
                    <option>44</option>
                    <option>45</option>
                    <option>46</option>
                    <option>47</option>
                    <option>48</option>
                    <option>49</option>
                    <option>50</option>
                    <option>51</option>
                    <option>52</option>
                    <option>53</option>
                    <option>54</option>
                    <option>55</option>
                    <option>56</option>
                    <option>57</option>
                    <option>58</option>
                    <option>59</option>
                    <option>60</option>
                    <option>61</option>
                    <option>62</option>
                    <option>63</option>
                    <option>64</option>
                    <option>65</option>
                    <option>66</option>
                    <option>67</option>
                    <option>68</option>
                    <option>69</option>
                    <option>70</option>
                    <option>71</option>
                    <option>72</option>
                    <option>73</option>
                    <option>74</option>
                    <option>75</option>
                    <option>76</option>
                    <option>77</option>
                    <option>78</option>
                    <option>79</option>
                    <option>80</option>
                    <option>81</option>
                    <option>82</option>
                    <option>83</option>
                    <option>84</option>
                    <option>85</option>
                    <option>86</option>
                    <option>87</option>
                    <option>88</option>
                    <option>89</option>
                    <option>90</option>
                    <option>91</option>
                    <option>92</option>
                    <option>93</option>
                    <option>94</option>
                    <option>95</option>
                    <option>96</option>
                    <option>97</option>
                    <option>98</option>
                    <option>99</option>
                    <option>100</option>
                </select>
            </td>
        </tr>
        <tr>
            <td>
            </td>
            <td>
                <input type="submit" name="quickSearch" id="quickSearch" value="SUBMIT" class="btn" />
            </td>
        </tr>
    </table>
    </div>
    <div style="display:none;height:0px;overflow:hidden">
        <input type="hidden" name="mCountryID[]" id="mCountryID" value="za" />
        <input type="hidden" name="mHasPhoto" id="mHasPhoto" value="1" />
    </div>
</form>
    </div>
    <script type="text/javascript">
        $j("#tab_search_data").html($j("#love2meetfix").html()); $j("#love2meetfix").remove();
    </script>


    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(!jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
GA24.trackEvent('IdleAd,open');
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <div id="ad-200x400-1" class="24ad200x400"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("200x400","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    <script type="text/javascript" language="javascript" src="/scripts/hpNewStories.js?v=6live" ></script>
    <script type="text/javascript" language="javascript" src="/scripts/jquery.load.compress.js?v=6live" ></script>
    
    <script type="text/javascript">
        $j(function () { $j('#n24live_rhs_carousel .cluetip').cluetip().unbind(); });

        function OpenTinaLoginWindow() {
            json = {
                refreshPage: true,
                loginProvider: 'Facebook',
                tinaBaseUrl: 'https://auth.sport24.co.za'
            };
            json.scope = this;
            Tina.openLoginWindow(json);
        }

        $j(document).ready(function() {

            if (screen.height > 600) {
                $j("a.group").fancybox({
                    'hideOnContentClick': false,
                    'frameWidth': 498, /* specify height and with of modal box */
                    'frameHeight': 585
                });
            } else {
                $j("a.group").fancybox({
                    'hideOnContentClick': false,
                    'frameWidth': 498, /* specify height and with of modal box */
                    'frameHeight': 300
                });
            }
        });
    </script>
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<script>
	function DoCxenseAppNexusLink(){
		var appNexusMemberId = '2365';
		var appNexusImage = document.createElement("IMG");
		
		appNexusImage.src = cxProtocol + '//ib.adnxs.com/seg?member=' + appNexusMemberId + '&add_Code=cxsegment_' + cxSegments.join(',cxsegmnent_');
		appNexusImage.height = "1";
		appNexusImage.width = "1";
		document.body.appendChild(appNexusImage);
	}
</script>

</body>
</html>