

<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->
<head id="Head1"><meta name="description" content="Wallabies coach Michael Cheika has hit out at the standard of refereeing following his side&#39;s loss to the Springboks." /><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><title>
	Wallabies coach slams ref call after Bok defeat | Sport24
</title><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><link rel="SHORTCUT ICON" href="/images/sport24_favicon.ico" /><link id="lnkMobiVersion" rel="alternate" href="https://m.sport24.co.zarugbyrugbychampionshipwallabies-coach-slams-ref-call-after-bok-defeat-20190722" /><meta property="article:published_time" content="2019/07/22 06:52:55"/><meta property="article:modified_time" content="2019/07/22 06:52:55"/><meta property="article:expiration_time" content="2019/07/24 06:56:52"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.sport24.co.za/Rugby/RugbyChampionship/wallabies-coach-slams-ref-call-after-bok-defeat-20190722"/><meta property="twitter:title" content="Wallabies coach slams ref call after Bok defeat"/><meta property="twitter:site" content="Sport24News"/><meta property="twitter:description" content="Wallabies coach Michael Cheika has hit out at the standard of refereeing following his side&#39;s loss to the Springboks."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/7999/d4bbc5722e604ebc96656ac7ff7ca723.jpg"/><meta property="twitter:app:name:iphone" content="Sport24"/><meta property="twitter:app:id:iphone" content="332052917"/><meta property="twitter:app:name:ipad" content="Sport24"/><meta property="twitter:app:id:ipad" content="332052917"/><meta property="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/sport24/id332052917?mt=8"/><meta property="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/sport24/id332052917?mt=8"/><meta property="og:site_name" content="Sport"/><meta property="fb:app_id" content="150259598330799"/><meta property="fb:page_id" content="177231742328922"/><meta property="og:title" content="Wallabies coach slams ref call after Bok defeat"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.sport24.co.za/Rugby/RugbyChampionship/wallabies-coach-slams-ref-call-after-bok-defeat-20190722"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/7999/613f302e4ea744539a800e7ef8ddca6d.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="Wallabies coach Michael Cheika has hit out at the standard of refereeing following his side&#39;s loss to the Springboks."/><link rel="canonical" href="https://www.sport24.co.za/Rugby/RugbyChampionship/wallabies-coach-slams-ref-call-after-bok-defeat-20190722"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "68ee82e4-b533-4114-a474-e3f2fdcf650d",
url: "https://www.sport24.co.za/Rugby/RugbyChampionship/wallabies-coach-slams-ref-call-after-bok-defeat-20190722",
text: "Wallabies coach slams ref call after Bok defeat",
categoryid: "10668",
twittersharename: "Sport24News"
};
</script>
<link type="text/css" rel="stylesheet" href="/styles/menu.min.css?v=24live" /><link type="text/css" rel="stylesheet" href="/styles/3Col468300160.css?v=24live" /><link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=29live" />
<!--[if IE 6]>
<link href="https://www.sport24.co.za/Styles/ie6.css" type="text/css" rel="stylesheet">
<script type="text/javascript" language="JavaScript" charset="ISO-8859-1" src="https://www.sport24.co.za/Scripts/general.pngfix.js"></script>
<script>DD_belatedPNG.fix('.png_bg, img, .jcarousel-next, .jcarousel-prev');</script>
<![endif]-->

<!--[if IE 7]>
<link href="https://www.sport24.co.za/Styles/ie7.css" type="text/css" rel="stylesheet">
<![endif]-->
<script type="text/javascript" language="javascript" src="/scripts/jquery.all.js?v=21live" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict();
        var isHomePage = false;
        document.domain = "sport24.co.za";
    </script>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWXKZK8');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWXKZK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1" ></script>
<!-- // START 799644234	sport24.co.za --> <script type="text/javascript"> var n_pbt = Array(); document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=799644234"><\/scr'+'ipt>') </script> <!-- // END  -->
<script type="text/javascript">
    (function(n,a,t,i,v,e,ai){n['NativeAIObject']=v;n[v]=n[v]||function(){
    (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();e=a.createElement(t),
    ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000);
    ai.parentNode.insertBefore(e,ai)})
    (window,document,'script','https://cdn.native.ai/js/current/nativeai.js','nativeAI');
    nativeAI('create', '06418db3-b163-4df2-8623-04ddb8b1cb26');
</script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://jamexistence.com/v2/0/dyqnp-K08-o6rDkN87ukL9ghxBycGXGguM2Hz572IwxYK-kV7KAFQXzYsqvnO_9MHEZgZ-ikCRD",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;</script>
<script async src="https://cdn.brandmetrics.com/survey/script/4838d48c876f4d538940bd1f9392f1a3.js"></script>
<script type="text/javascript" language="javascript" src="/scripts/libraries/prototype/prototype.js?v=21live" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.cluetip.min.js?v=21live" ></script><script type="text/javascript" language="javascript" src="/scripts/Ads/adDomReady.js?v=21live" ></script><script type="text/javascript" language="javascript" src="/scripts/dropmenu.js?v=21live" ></script><script type="text/javascript" language="javascript" src="/scripts/AllTabs.js?v=21live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=34live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=34live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js?v=34live" ></script><script type="text/javascript" language="javascript" src="/Scripts/modernizr-2.5.3.min.js?v=21live" ></script>
    
    <meta name="articleid" content="68ee82e4-b533-4114-a474-e3f2fdcf650d" />
    

<meta name="keywords" content="springboks, wallabies, rugby championship, phil kearns, michael cheika, paul williams, rugby" />

    <link type="text/css" rel="stylesheet" href="/styles/event_Generic.css?v=24live" />
<link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.css" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Sport24, Zone: /Rugby/RugbyChampionship, MapsTo: "RugbyChampionship" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' async defer></script>
<script src="https://scripts.24.co.za/libs/24com/Ads/Async/1.1/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite='/8900/24.com/Web/Sport24'; 
za24_AdZone='/Rugby/RugbyChampionship';
za24_DescUrl='https://www.sport24.co.za/Rugby/RugbyChampionship/wallabies-coach-slams-ref-call-after-bok-defeat-20190722'; 
za24_ArticleId='68ee82e4-b533-4114-a474-e3f2fdcf650d'; 
za24_IsAsync=true;
za24_InterstitialEnabled=true;
za24_KeywordType[1]='artid'; za24_Keywords[1]='68ee82e4-b533-4114-a474-e3f2fdcf650d'; 
za24_KeywordType[2]='companies'; za24_Keywords[2]='springboks,wallabies'; 
za24_KeywordType[3]='events'; za24_Keywords[3]='rugby championship'; 
za24_KeywordType[4]='people'; za24_Keywords[4]='phil kearns,michael cheika,paul williams'; 
za24_KeywordType[5]='topics'; za24_Keywords[5]='rugby'; 
za24_KeywordType[6]='accreditation'; za24_Keywords[6]='sport24'; 

za24_AdSize[1]='2x1'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='728x90'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x600'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='300x250'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='980x90'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='fluid'; za24_AdPositionNo[6]='1'; 
jQuery(document).ready(function () {za24_InitAds();});
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Sport24/Rugby/RugbyChampionship',
adDescriptionUrl: 'https://www.sport24.co.za/Rugby/RugbyChampionship/wallabies-coach-slams-ref-call-after-bok-defeat-20190722',
articleId:'68ee82e4-b533-4114-a474-e3f2fdcf650d'
}
//--></script>
<style type="text/css">.Event{background-image:url('https://cdn.24.co.za/files/Cms/General/d/4243/283ee8b136214341bf53e5b0ea02a9b8.jpg')}</style></head>
<body class="eventBG">
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="kR7bh/VVHuhd6pXS/wTCqm3Qx/Vkny9ALzALra3Br3bnBA9mG/NTk9MyEUihduVAJCnqShYKvPIct758rKC6so9ZaG0=" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.sport24.co.za/static/Ads/DisplayAd.html';//]]>
</script>

<script type="text/javascript" src="/ajaxpro/prototype.ashx"></script>
<script type="text/javascript" src="/ajaxpro/core.ashx"></script>
<script type="text/javascript" src="/ajaxpro/converter.ashx"></script>
<script type="text/javascript" src="/ajaxpro/TwentyFour.Sites.Sport.UI.Site.ContactUsAjax,TwentyFour.Sites.Sport.UI.Site.ashx"></script>
<script type="text/javascript" src="/ajaxpro/TwentyFour.Sites.Sport.UI.Site.ArticleAjax,TwentyFour.Sites.Sport.UI.Site.ashx"></script>
<script type="text/javascript" src="/ajaxpro/TwentyFour.Sites.Sport.UI.Site.VoteAjax,TwentyFour.Sites.Sport.UI.Site.ashx"></script>
<script type="text/javascript" src="/ajaxpro/TwentyFour.Sites.Sport.UI.Site.SocialBarHomePageStoriesAjax,TwentyFour.Sites.Sport.UI.Site.ashx"></script>

<script type="text/javascript">
//<![CDATA[
var headerSearchUrl = 'http://googlesearch.24.com/search?sSPT24&ref=SPT24&q=';
var headerAdvancedSearchUrl = 'http://googlesearch.24.com/search?s=SPT24&ref=SPT&q=';
var txtSearchFieldClientId = 'txtSearchField';
var btnSearchClientId = 'btnSearch';
function submitSportSearch(useAdvanced){var sUrl = useAdvanced ? headerAdvancedSearchUrl : headerSearchUrl; window.location=sUrl + document.getElementById(txtSearchFieldClientId).value;}
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C086E81B" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="fYAW2MkZDZBmD6qp0nGnyVmAsMY1uOk5uaSs1OzXc8SDBwHWVrzYj2Wv+w5W6SIp25O0zFxYi2kxWETe67iPnZ3X8hP63FuvBiSCzMFOGSs2+F5Re33yib/dFmVbD0V/ZFyxzw==" />
        <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=29live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=34live"></script>
<script type="text/javascript">AdTemplate = "Sport24";</script>
<div id="ad-10x10-1" class="24ad10x10"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div>
            <div id="ad-2x1-1" class="24ad2x1"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <div id="ad-20x20-1" class="24ad20x20"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

        

<div id="leaderboard" class="leaderboard">
    <!-- place the advert here-->
    <div class="adCenter">   
        <div class="bigAD"> 
            <div id="ad-728x90-1" class="24ad728x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>      
            <center></center>
        </div>
    </div>   
</div>

        <div id="bgAll" class="Event">
            <div id="wrapper2" class="wrapper2">
                
    

<div id="navheader">
    
    <div id="top_header">
        <a href="/">
            <img src="https://www.sport24.co.za/images/logo.png" id="logo" alt="Sport24" class="sport24_logo" /></a>
        <div class='search'>
            <input name="ctl00$ctl00$HeadingPlaceHolder$Header1$txtSearchField" type="text" id="txtSearchField" size="50" onkeypress="var key=event.keyCode||event.which;if (key==13){submitSportSearch();return false;}" />
            <img id="btnSearch" class="btn" onclick="submitSportSearch();" src="https://www.sport24.co.za/images/btn_search.png" />
        </div>
        <div class='mobile_top_header'>
            <a href="http://mobile.24.com/?p=minisite_sport" target="_blank">
                <img src="https://www.sport24.co.za/images/sport24_mobileMast.png" /></a>
        </div>
        <div class="th_featureHeader">
            <span class="pageHeader">
                Rugby Championship
            </span>
        </div>
    </div>
    <div class="AllPad13 floatLeft"></div>

    <ul onmouseout="SetSelections(defaultTabId);" onmouseover="RemoveSelections();" id="nav">
	<li id="tablink0" class="nav_item no_arrow"><a target="_self" href="/" data-track="outbound,nav,1stlevel-Home">Home</a></li><li id="tablink1" class="nav_item no_arrow"><a target="_self" href="/Cricket/CricketWorldCup2019" data-track="outbound,nav,1stlevel-CWC-2019">CWC 2019</a></li><li id="tablink2" class="nav_item"><a target="_self" href="/Rugby" data-track="outbound,nav,1stlevel-Rugby">Rugby</a><ul>
		<li><a data-track="nav,2ndlevel-Rugby,Rugby-Championship" target="_self" href="/Rugby/RugbyChampionship">Rugby Championship</a></li><li><a data-track="nav,2ndlevel-Rugby,Currie-Cup" target="_self" href="https://www.sport24.co.za/Rugby/CurrieCup">Currie Cup</a></li><li><a data-track="nav,2ndlevel-Rugby,Springboks" target="_self" href="/Rugby/Springboks">Springboks</a></li><li><a data-track="nav,2ndlevel-Rugby,PRO14" target="_self" href="/Rugby/PRO14">PRO14</a></li><li><a data-track="nav,2ndlevel-Rugby,Super-Rugby" target="_self" href="/Rugby/SuperRugby">Super Rugby</a></li><li><a data-track="nav,2ndlevel-Rugby,Live-Scoring" target="_self" href="/LiveScoring">Live Scoring</a></li>
	</ul></li><li id="tablink3" class="nav_item"><a target="_self" href="/Cricket" data-track="outbound,nav,1stlevel-Cricket">Cricket</a><ul>
		<li><a data-track="nav,2ndlevel-Cricket,Cricket-World-Cup-2019" target="_self" href="https://www.sport24.co.za/Cricket/CricketWorldCup2019">Cricket World Cup 2019</a></li><li><a data-track="nav,2ndlevel-Cricket,Live-Scoring" target="_self" href="/LiveScoring">Live Scoring</a></li>
	</ul></li><li id="tablink4" class="nav_item"><a target="_self" href="https://www.sport24.co.za/soccer" data-track="outbound,nav,1stlevel-Soccer">Soccer</a><ul>
		<li><a data-track="nav,2ndlevel-Soccer,AFCON" target="_self" href="https://www.sport24.co.za/soccer/afcon">AFCON</a></li><li><a data-track="nav,2ndlevel-Soccer,Absa-Premiership" target="_self" href="https://www.sport24.co.za/soccer/psl/">Absa Premiership</a></li><li><a data-track="nav,2ndlevel-Soccer,English-Premier-League" target="_self" href="https://www.sport24.co.za/soccer/englishpremiership">English Premier League</a></li><li><a data-track="nav,2ndlevel-Soccer,Bafana-Bafana" target="_self" href="https://www.sport24.co.za/soccer/bafanabafana">Bafana Bafana</a></li><li><a data-track="nav,2ndlevel-Soccer,Live-Scoring" target="_blank" href="/LiveScoring">Live Scoring</a></li>
	</ul></li><li id="tablink5" class="nav_item"><a target="_self" href="/Tennis" data-track="outbound,nav,1stlevel-Tennis">Tennis</a><ul>
		<li><a data-track="nav,2ndlevel-Tennis,ATP-Tour" target="_self" href="/Tennis/ATPTour">ATP Tour</a></li><li><a data-track="nav,2ndlevel-Tennis,WTA-Tour" target="_self" href="/Tennis/WTATour">WTA Tour</a></li>
	</ul></li><li id="tablink6" class="nav_item"><a target="_self" href="/Golf" data-track="outbound,nav,1stlevel-Golf">Golf</a><ul>
		<li><a data-track="nav,2ndlevel-Golf,Open-Championship" target="_blank" href="/Golf/OpenChampionship">Open Championship</a></li><li><a data-track="nav,2ndlevel-Golf,PGA-Tour" target="_self" href="/Golf/PGATour">PGA Tour</a></li><li><a data-track="nav,2ndlevel-Golf,European-Tour" target="_self" href="/Golf/EuropeanTour">European Tour</a></li><li><a data-track="nav,2ndlevel-Golf,Sunshine-Tour" target="_self" href="/Golf/SunshineTour">Sunshine Tour</a></li><li><a data-track="nav,2ndlevel-Golf,World-Rankings" target="_self" href="https://www.sport24.co.za/Golf/rankings-top-20-worldwide-20170901">World Rankings</a></li><li><a data-track="nav,2ndlevel-Golf,SA-Rankings" target="_self" href="https://www.sport24.co.za/Content/Golf/253/7f992ebdc03a48f2ba69f67bbda7a376/25-05-2009-10-17/Rankings_Top_20_SA_players">SA Rankings</a></li>
	</ul></li><li id="tablink7" class="nav_item"><a target="_self" href="/Motorsport" data-track="outbound,nav,1stlevel-Motorsport">Motorsport</a><ul>
		<li><a data-track="nav,2ndlevel-Motorsport,Formula-One" target="_self" href="/Motorsport/FormulaOne">Formula One</a></li>
	</ul></li><li id="tablink8" class="nav_item"><a target="_self" href="/OtherSport" data-track="outbound,nav,1stlevel-Other-Sport">Other Sport</a><ul>
		<li><a data-track="nav,2ndlevel-OtherSport,Tour-de-France" target="_blank" href="/OtherSport/TourdeFrance">Tour de France</a></li><li><a data-track="nav,2ndlevel-OtherSport,Athletics" target="_self" href="/OtherSport/Athletics">Athletics</a></li><li><a data-track="nav,2ndlevel-OtherSport,Cycling" target="_self" href="/OtherSport/Cycling">Cycling</a></li><li><a data-track="nav,2ndlevel-OtherSport,Expert-Opinion" target="_self" href="/Columnists">Expert Opinion</a></li><li><a data-track="nav,2ndlevel-OtherSport,IMPI" target="_blank" href="/OtherSport/Impi">IMPI</a></li>
	</ul></li><li id="tablink9" class="nav_item no_arrow"><a target="_self" href="https://www.sport24.co.za/Othersport/watersport" data-track="outbound,nav,1stlevel-Water-sport">Water sport</a></li><li id="tablink10" class="nav_item no_arrow"><a target="_blank" href="/Columnists" data-track="outbound,nav,1stlevel-Columnists">Columnists</a></li><li id="tablink11" class="nav_item no_arrow"><a target="_self" href="/Multimedia" data-track="outbound,nav,1stlevel-Multimedia">Multimedia</a></li><li id="tablink12" class="nav_item"><a target="_self" href="http://www.supersport.com" data-track="outbound,nav,1stlevel-SuperSport">SuperSport</a><ul>
		<li><a data-track="nav,2ndlevel-SuperSport,Live-Streaming" target="_self" href="http://www.supersport.com/live-video">Live Streaming</a></li><li><a data-track="nav,2ndlevel-SuperSport,Video-Highlights" target="_self" href="http://www.supersport.com/video">Video Highlights</a></li>
	</ul></li>
</ul><script type='text/javascript'>menuJsonArray = [{"Url":"https://www.sport24.co.za/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.sport24.co.za/Cricket/CricketWorldCup2019","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.sport24.co.za/Rugby/RugbyChampionship","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"https://www.sport24.co.za/Rugby/Springboks","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"https://www.sport24.co.za/Rugby/PRO14","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"https://www.sport24.co.za/Rugby/SuperRugby","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"https://www.sport24.co.za/LiveScoring","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"https://www.sport24.co.za/Rugby","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"https://www.sport24.co.za/LiveScoring","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"https://www.sport24.co.za/Cricket","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"https://www.sport24.co.za/LiveScoring","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://www.sport24.co.za/soccer","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://www.sport24.co.za/Tennis/ATPTour","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://www.sport24.co.za/Tennis/WTATour","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://www.sport24.co.za/Tennis","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://www.sport24.co.za/Golf/OpenChampionship","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.sport24.co.za/Golf/PGATour","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.sport24.co.za/Golf/EuropeanTour","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.sport24.co.za/Golf/SunshineTour","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.sport24.co.za/Golf","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.sport24.co.za/Motorsport/FormulaOne","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.sport24.co.za/Motorsport","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.sport24.co.za/OtherSport/TourdeFrance","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"https://www.sport24.co.za/OtherSport/Athletics","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"https://www.sport24.co.za/OtherSport/Cycling","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"https://www.sport24.co.za/Columnists","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"https://www.sport24.co.za/OtherSport/Impi","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"https://www.sport24.co.za/OtherSport","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"https://www.sport24.co.za/Othersport/watersport","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"https://www.sport24.co.za/Columnists","TabLinkIndex":10,"TabLinkToActivate":"tablink10"},{"Url":"https://www.sport24.co.za/Multimedia","TabLinkIndex":11,"TabLinkToActivate":"tablink11"},{"Url":"http://www.supersport.com","TabLinkIndex":12,"TabLinkToActivate":"tablink12"}];</script>

    <div class="clr"></div>

    <div id="pushDownAd">
        <div id="ad-980x90-1" class="24ad980x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>

    <script type="text/javascript" language="javascript">
        
        window.addEventListener("load", function () {
            setTimeout(function () {
                var pushdownad = document.querySelector("#pushDownAd");
                if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                    pushdownad.className = "active";
                }
            }, 500);
        });

    </script>

    <script type="text/javascript" language="javascript" src="/Scripts/Menu/Common.js?v=21live" ></script>
    <div id="divEvents3rdLevelNav" style="height:42px;clear:both;">
	<div class="eventnav">
		<h2 id="h2"><a href="https://www.sport24.co.za/Rugby/RugbyChampionship" id="h2ParentLevelName">Rugby Championship</a></h2>
		<ul id="ulThirdLevel"><li ><a href='https://www.sport24.co.za/Rugby/RugbyChampionship/Fixtures' target='_self' >Fixtures</a></li><li ><a href='https://www.sport24.co.za/Rugby/RugbyChampionship/Results' target='_self' >Results</a></li><li ><a href='https://www.sport24.co.za/Rugby/RugbyChampionship/Log' target='_self' >Log</a></li><li ><a href='https://www.sport24.co.za/Rugby/RugbyChampionship/Weekend-teams-20120813-2' target='_self' >Weekend teams</a></li><li class='last'><a href='https://www.sport24.co.za/Livescoring' target='_blank' >Live scoring</a></li></ul>			
	</div>
</div>

    <div class="clr"></div>

</div>




 

                
    <div id="body_content">
        <div class="AllPad13 floatLeft">&nbsp;</div>
		<div id="columnWrapperLeft" style="background-color:#ffffff">
			
    <div class="columnWrapperLeft" id="article">
        <script type="text/javascript" language="javascript" src="/Scripts/jquery.hoverIntent.js?v=21live" ></script>
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/contentrecommendation/3.2/keywordlogger.min.js?v=34live" ></script>

<div class="padding5">
    <div class="articleTop"> 
        <div class="article_details">
            <span class="category"><a href="https://www.sport24.co.za/Rugby/RugbyChampionship" id="titleCategory">Rugby Championship</a></span>
            <h1>Wallabies coach slams ref call after Bok defeat</h1>
            <div id="divDate" class="timesttamp">2019-07-22 06:52</div>
        </div>
        <div class="article_tools">
            <link href='https://scripts.24.co.za/libs/24com/accreditation-block/1.1/styles/accreditation.css?v=29live' type='text/css' rel='stylesheet' ></link><div class='accreditation-block'><div class='credit'><a id='lnkImageCredit' target='_blank' href='https://www.sport24.co.za'><img id='imgAccredSrc' target='_blank' src='https://cdn.24.co.za/files/Cms/General/d/1/fda9124e40714a5795bd68ba78d79efd.png' /></a></div></div>
            <div class="share_tool_24">
                <span class="share_text">share this</span>
                <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=29live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.js?v=34live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('dark', []);
});
</script>

            </div>
        </div>
    </div>
    <div id="head-video"></div>
    <div class="articlecolumn">
        
   
<table cellpadding="0" cellspacing="0"border="0" class="DiveTable" style="border:1px solid #e1e4ea; margin-left:10px;*margin-left:0!important;">
    <tr>
        <td>
            <div id="imgArticle" class="imgBlock">  
                <div id="imageContainer" class="article_img">
                    <img id="image" title="Michael Cheika (Gallo Images)" src="https://cdn.24.co.za/files/Cms/General/d/7999/613f302e4ea744539a800e7ef8ddca6d.jpg" alt="Michael Cheika (Gallo Images)" />
                 </div>
                <div id="captionContainer" class="picture_caption">
                    Michael Cheika (Gallo Images)
                </div>        
            </div>
        </td>        
    </tr>          
</table>
        

<div class="related-links-container">
    <div class="right" style="width:247px; border-left:1px solid #E1E4EA; margin:10px 0;">
        <div class="relatedlinks">
            <h5>Related Links</h5>
            <ul>
                
                        <li><a id="lnkArticleLink" href="https://www.sport24.co.za/Rugby/RugbyChampionship/rassie-on-bok-win-individual-performances-pulled-it-through-20190721">Rassie on Bok win: Individual performances pulled it through</a></li>                   
                    
                        <li class="alt"><a id="lnkArticleLink" href="https://www.sport24.co.za/Rugby/RugbyChampionship/boks-name-touring-squad-for-all-blacks-pumas-test-20190721">Boks name touring squad for All Blacks, Pumas Test</a></li>                   
                    
                        <li><a id="lnkArticleLink" href="https://www.sport24.co.za/Rugby/RugbyChampionship/midfield-rassies-only-murky-bok-area-20190721">Midfield: Rassie's only murky Bok area</a></li>                   
                    
            </ul>
        </div>
    </div>
    
</div>

        
        



        <div id="Google_Adsense">
            <script type="text/javascript"><!--
                google_ad_client = "pub-0710600889784454";
                /* Sport24 Half Banner */
                google_ad_slot = "7623020741";
                google_ad_width = 248;
                google_ad_height = 60;
                //-->
            </script>
            <script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div>
    </div>
        <div class="byline">
            
        </div>
        
        <article id="article-body">
            <p>Cape Town - <strong>Wallabies</strong> coach <strong>Michael Cheika</strong> has hit out at the officials following his side's Rugby Championship loss to the <strong>Springboks</strong> at Ellis Park.</p><p>Cheika, in particular, slammed a decision from New Zealand referee Paul Williams to yellow card prop Taniela Tupou for a late, no-arms tackle, on Rynhard Elstadt early in the second half.</p><p>In Tupou's absence, the Springboks scored 14 points.</p><p>The TMO said he believed it was "clearly a shoulder charge to the chest" while Williams said on the field: "The guy is sitting there and he's come running in with the shoulder. It's clearly dangerous, it hit him in the chest after the whistle. Away you go."</p><div id='fourth-par-video'></div><p>But Cheika told <strong><a href="https://www.foxsports.com.au/rugby/wallabies/wallabies-coach-michael-cheika-says-taniela-tupou-yellow-card-was-wrong-but-team-needs-to-stick-tighter-after-loss-to-springboks/news-story/47eaa50f725b40d2eccfca782a90e63d" target="_blank">Fox Sports</a></strong> "it was the wrong call".</p><p>"The other guy (Elstadt) should have been sent to the sin-bin for a shoulder charge.</p><p>"The fourth official (should have) focused on the green guy who came in with a shoulder charge and then Taniela came in after that to get him, with his arms wrapped at the right height.</p><p>"I'm not sure if big contact is a penalty these days but that&rsquo;s the wrong decision."</p><p>Meanwhile, former Wallabies hooker <strong>Phil Kearns</strong> also criticised the decision.</p><p class="css-vz0241">The outspoken Kearns also lambasted the decision and the general standard of refereeing in the game.</p><p class="css-vz0241">"I think it was a disgraceful decision," commentator Kearns said.</p><p>"That is a game changing moment and some of these guys are out of their depth. I think so many times we put referees that are out of their depth into these games. We've all talked privately about the World Cup referees and there are a whole bunch of guys that are totally out of their depth."</p><p> </p><p> </p><p> </p><div id="ad-fluid-1" class="24adfluid"></div>
            
            
        </article>
    <div id="foot-video"></div>
		<p></p>
                
       <div style="clear:both"></div>
</div>


<div id="divKeywordsListing" class="read_more_slider">

    
            <b style="color:Gray">Read more on: &nbsp;&nbsp;</b>
        
            <b>
                <a style="color:#0E2E5E;" href="https://www.news24.com/Tags/Companies/springboks">
                    springboks 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="https://www.news24.com/Tags/Companies/wallabies">
                    wallabies 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="https://www.news24.com/Tags/Events/rugby_championship">
                    rugby championship 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="https://www.news24.com/Tags/People/phil_kearns">
                    phil kearns 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="https://www.news24.com/Tags/People/michael_cheika">
                    michael cheika 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="https://www.news24.com/Tags/People/paul_williams">
                    paul williams 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="https://www.news24.com/Tags/Topics/rugby">
                    rugby 
                </a>
            </b>                     
        
        
</div>

<div id="ad-620x130-1" class="24ad620x130"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
<p></p>
<div class="OUTBRAIN" data-src="https://www.sport24.co.za/Rugby/RugbyChampionship/wallabies-coach-slams-ref-call-after-bok-defeat-20190722" data-widget-id="AR_1" data-ob-template="sport24"></div>
<div class="OUTBRAIN" data-src="https://www.sport24.co.za/Rugby/RugbyChampionship/wallabies-coach-slams-ref-call-after-bok-defeat-20190722" data-widget-id="AR_2" data-ob-template="sport24"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p></p>

<div class="bannerads">
    <div id="ad-300x250-2" class="24ad300x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>

<div class="AllPad13"></div>
<p class="greyline">&nbsp;</p>
<div class="AllPad13"></div>
     
<script type="text/javascript" language="javascript" src="/Scripts/cluetip-init.js?v=21live" ></script>
<script type="text/javascript" language="javascript" src="https://videos.oovvuu.com/tfdc/v1/ovu_rec.js?v=21live" ></script>

        

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/json/json2.js"></script>
<script type="text/javascript">
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js");
        }
    });
</script>

<script type="text/javascript">

<!--
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.sport24.co.za";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Sport";
            commentControl.breadCrumb = "Sport|Rugby|RugbyChampionship" ;
            commentControl.objectId = "68ee82e4-b533-4114-a474-e3f2fdcf650d";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.sport24.co.za/DeAuthenticate.aspx?surl="+ encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.sport24.co.za/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
    -->
</script>
<p style="margin-bottom: 10px; margin-top: 5px;" class="comments_policy">
    <a href="https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109" id="A1">Read News24’s Comments Policy</a>
</p>



        
    </div>

        </div>
        <div class="columnWrapperRight">
            
    <div class="col300 floatRight">
        <div id="otherstats">
            <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Editor's Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.sport24.co.za/Cricket/CricketWorldCup2019/cricket-world-cup-final-umpire-admits-overthrow-error-20190721" class="item even">Cricket World Cup final umpire admits overthrow 'error'</a>
<a href="https://www.sport24.co.za/Cricket/CricketWorldCup2019/dhoni-to-serve-with-army-instead-of-touring-west-indies-20190721" class="item">Dhoni to serve with army instead of touring West Indies</a>
<a href="https://www.sport24.co.za/Rugby/RugbyChampionship/bok-ratings-give-that-no-9-a-nine-20190720" class="item even">Bok ratings: Give that No 9 ... a nine!</a>
<a href="https://www.sport24.co.za/Rugby/RugbyChampionship/boks-name-touring-squad-for-all-blacks-pumas-test-20190721" class="item">Boks name touring squad for All Blacks, Pumas Test</a>
<a href="https://www.sport24.co.za/Cricket/CricketWorldCup2019/ab-de-villiers-off-to-flying-start-in-england-20190719" class="item even">AB de Villiers off to flying start in England</a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.sport24.co.za/Rugby/RugbyChampionship/boks-strong-spotlight-on-euro-supersubs-20190718" class="item even">Boks: Strong spotlight on Euro 'supersubs'</a>
<a href="https://www.sport24.co.za/OtherSport/proteas-netball-stars-set-for-massive-payday-20190718" class="item">Proteas netball stars set for massive pay day</a>
<a href="https://www.sport24.co.za/Columnists/HermanMostert/springboks-10-points-to-ponder-ahead-of-2019-season-20190718" class="item even">Springboks: 10 points to ponder ahead of 2019 season</a>
<a href="https://www.sport24.co.za/Cricket/CricketWorldCup2019/kallis-calls-for-powerplay-change-in-odi-cricket-20190718" class="item">Kallis calls for powerplay change in ODI cricket</a>
<a href="https://www.sport24.co.za/Soccer/AFCON/bafana-bafana-in-pot-2-for-afcon-2021-qualifiers-20190718" class="item even">Bafana in Pot 2 for AFCON 2021 qualifiers</a>
</div>
<div class="ad278X35 outsurance">
<div id="ad-278x76-1" class="24ad278x76"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
        </div>
        <div class="AllPad13"></div>
        
        
        <p class="topRHSad">
            <div id="ad-300x600-1" class="24ad300x600"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </p>
        <div class="AllPad13"></div>
        <div id="brandmetrics-survey">
            <script type="text/javascript">
                window._brandmetrics = window._brandmetrics || [];
                window._brandmetrics.push({ cmd: "_loadsurvey" });
            </script>
        </div>
        <div class="AllPad13"></div>
        <div id="ad-333x250-1" class="24ad333x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div class="AllPad13"></div>
        
        <div class="AllPad13"></div>
        
        <div class="padding5">
            


            <div id="fixturesDiv">
    <div class="whitebox">
        <div class="padding5">
            <h5>
                <a href="https://www.sport24.co.za/Rugby/RugbyChampionship/Fixtures" id="lnkToFixtures">Fixtures</a></h5>
            
                    
<strong>
    Saturday, 27 July 2019
</strong>
<br />

        New Zealand v South Africa, Westpac Stadium 09:35
        <br />
    
        Australia v Argentina, Suncorp Stadium 11:45
        <br />
    
                    <div class="dottedline">
                    </div>
                
                    
<strong>
    Saturday, 10 August 2019
</strong>
<br />

        Australia v New Zealand, Perth Oval 11:45
        <br />
    
        Argentina v South Africa, Estadio Padre Ernesto Martearena 21:40
        <br />
    
                    <div class="dottedline">
                    </div>
                
                    
<strong>
    Saturday, 21 September 2019
</strong>
<br />

        New Zealand v South Africa, Yokohama International Stadium 11:45
        <br />
    
                    <div class="dottedline">
                    </div>
                
            <ul class="clear">
                <li><a href="https://www.sport24.co.za/Rugby/RugbyChampionship/Fixtures" id="lnkToSchedule"><strong>View complete fixtures</strong></a></li>
            </ul>
        </div>
    </div>
</div>

            <div class="removePadding">
                <div id="ad-300x250-1" class="24ad300x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div>
            <div class="AllPad13"></div>
        </div>
        
        <div class="padding5">
            <div id="logsDiv">
    <div class="whitebox results">
        <div class="padding5">
            <h5 style="margin-bottom: 5px">
                <a href="https://www.sport24.co.za/Rugby/RugbyChampionship/Logs" id="lnkLogs">Logs</a></h5>
            
                    <table width="280" cellspacing="0" cellpadding="0" border="0" class="hp_tvTimes">
                        <tbody>
                
                    <tr>
                        <th width="45" scope="col">
                            <label id="lblGroup" style="color: #CD262B"></label>
                        </th>
                        <th scope="col">
                            Team
                        </th>
                        <th width="20" scope="col">
                            P
                        </th>
                        <th width="20" scope="col">
                            W
                        </th>
                        <th width="20" scope="col" class="noborderRight">
                            PTS
                        </th>
                    </tr>
                    
                            <tr>
                                <td>
                                    <label id="lblRank">1</label>
                                </td>
                                <td>
                                    <label id="lblTeam">South Africa</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">1</label>
                                </td>
                                <td>
                                    <label id="lblWon">1</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">5</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">2</label>
                                </td>
                                <td>
                                    <label id="lblTeam">New Zealand</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">1</label>
                                </td>
                                <td>
                                    <label id="lblWon">1</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">4</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">3</label>
                                </td>
                                <td>
                                    <label id="lblTeam">Argentina</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">1</label>
                                </td>
                                <td>
                                    <label id="lblWon">0</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">1</label>
                                </td>
                            </tr>
                        
                            <tr>
                                <td>
                                    <label id="lblRank">4</label>
                                </td>
                                <td>
                                    <label id="lblTeam">Australia</label>
                                </td>
                                <td>
                                    <label id="lblPlayed">1</label>
                                </td>
                                <td>
                                    <label id="lblWon">0</label>
                                </td>
                                <td class="noborderRight">
                                    <label id="lblPoints">0</label>
                                </td>
                            </tr>
                        
                
                    </tbody></table>
                
            <ul class="clear">
                <li><a href="https://www.sport24.co.za/Rugby/RugbyChampionship/Logs" id="lnkToLog">View full logs</a></li>
            </ul>
        </div>
    </div>
</div>
<div class="AllPad13">
</div>

            <div id="resultsDiv">
    <div class="whitebox results">
        <div class="padding5">
            <h5>
                <a href="https://www.sport24.co.za/Rugby/RugbyChampionship/Results" id="lnkToResults">Previous Results</a></h5>
            <br>
            
            
                    <table class="hp_tvTimes" border="0" cellpadding="0" cellspacing="0" width="280">
                        <tbody>
                            <tr>
                                <th width="56">
                                    Date
                                </th>
                                <th width="85" class="leftalign">
                                    Home Team
                                </th>
                                <th width="45" class="centeralign">
                                    Result
                                </th>
                                <th width="94" class="noborderRight ">
                                    Away Team
                                </th>
                            </tr>
                
                    <tr>
                        <td width="56">
                            <label id="lblDate">20 July</label>
                        </td>
                        <td align="right" width="85">
                            <span class="rightalign">
                                <label id="lblHomeTeam">Argentina</label>
                            </span>
                        </td>
                        <td width="45">
                            <center>
                                <label id="lblResult">16 - 20</label>
                            </center>
                        </td>
                        <td class="noborderRight" width="94">
                            <label id="lblAwayTeam">New Zealand</label>
                        </td>
                    </tr>
                
                    <tr>
                        <td width="56">
                            <label id="lblDate">20 July</label>
                        </td>
                        <td align="right" width="85">
                            <span class="rightalign">
                                <label id="lblHomeTeam">South Africa</label>
                            </span>
                        </td>
                        <td width="45">
                            <center>
                                <label id="lblResult">35 - 17</label>
                            </center>
                        </td>
                        <td class="noborderRight" width="94">
                            <label id="lblAwayTeam">Australia</label>
                        </td>
                    </tr>
                
                    <tr>
                        <td width="56">
                            <label id="lblDate">24 November</label>
                        </td>
                        <td align="right" width="85">
                            <span class="rightalign">
                                <label id="lblHomeTeam">Wales</label>
                            </span>
                        </td>
                        <td width="45">
                            <center>
                                <label id="lblResult">20 - 11</label>
                            </center>
                        </td>
                        <td class="noborderRight" width="94">
                            <label id="lblAwayTeam">South Africa</label>
                        </td>
                    </tr>
                
                    <tr>
                        <td width="56">
                            <label id="lblDate">17 November</label>
                        </td>
                        <td align="right" width="85">
                            <span class="rightalign">
                                <label id="lblHomeTeam">Scotland</label>
                            </span>
                        </td>
                        <td width="45">
                            <center>
                                <label id="lblResult">20 - 26</label>
                            </center>
                        </td>
                        <td class="noborderRight" width="94">
                            <label id="lblAwayTeam">South Africa</label>
                        </td>
                    </tr>
                
                    <tr>
                        <td width="56">
                            <label id="lblDate">10 November</label>
                        </td>
                        <td align="right" width="85">
                            <span class="rightalign">
                                <label id="lblHomeTeam">France</label>
                            </span>
                        </td>
                        <td width="45">
                            <center>
                                <label id="lblResult">26 - 29</label>
                            </center>
                        </td>
                        <td class="noborderRight" width="94">
                            <label id="lblAwayTeam">South Africa</label>
                        </td>
                    </tr>
                
                    <tr>
                        <td width="56">
                            <label id="lblDate">03 November</label>
                        </td>
                        <td align="right" width="85">
                            <span class="rightalign">
                                <label id="lblHomeTeam">England</label>
                            </span>
                        </td>
                        <td width="45">
                            <center>
                                <label id="lblResult">12 - 11</label>
                            </center>
                        </td>
                        <td class="noborderRight" width="94">
                            <label id="lblAwayTeam">South Africa</label>
                        </td>
                    </tr>
                
                    <tr>
                        <td width="56">
                            <label id="lblDate">06 October</label>
                        </td>
                        <td align="right" width="85">
                            <span class="rightalign">
                                <label id="lblHomeTeam">South Africa</label>
                            </span>
                        </td>
                        <td width="45">
                            <center>
                                <label id="lblResult">30 - 32</label>
                            </center>
                        </td>
                        <td class="noborderRight" width="94">
                            <label id="lblAwayTeam">New Zealand</label>
                        </td>
                    </tr>
                
                    <tr>
                        <td width="56">
                            <label id="lblDate">29 September</label>
                        </td>
                        <td align="right" width="85">
                            <span class="rightalign">
                                <label id="lblHomeTeam">South Africa</label>
                            </span>
                        </td>
                        <td width="45">
                            <center>
                                <label id="lblResult">23 - 12</label>
                            </center>
                        </td>
                        <td class="noborderRight" width="94">
                            <label id="lblAwayTeam">Australia</label>
                        </td>
                    </tr>
                
                    </tbody></table>
                
            <ul class="clear">
                <li><a href="https://www.sport24.co.za/Rugby/RugbyChampionship/Results" id="lnkToResultsBottom">View all results</a></li>
            </ul>
        </div>
    </div>
</div>


            <script type="text/javascript" language="javascript" src="/scripts/Controls/Vote/cookies.js?v=21live" ></script>
<script type="text/javascript" language="javascript" src="/scripts/Controls/Vote/Votes.js?v=21live" ></script>

<script type="text/javascript" language="javascript">
function ShowDiv()
{
    $j('#viewVote').hide();
    $j('#writeVote').show();
   
}
$j(document).ready(function() {
    var articleID = '7aaa0d77-8b05-407c-8a6e-291104e91a95';
    var cookie = ReadCookie("Vote_" + articleID);

    if (cookie != null) {
        ShowDiv();
    }
});

function ReadCookie(name) {
    var nameEQ = name + "=";

    //Get a list of cookies for this domain
    var cookies = document.cookie.split(';');

    //Go through all cookies one by one
    for (var i = 0; i < cookies.length; i++) {
        var currentCookie = cookies[i];

        //Cookies start with space, loop until it doesn't start with a space.
        while (currentCookie.charAt(0) == ' ') {
            currentCookie = currentCookie.substring(1, currentCookie.length);
        }

        //Check if the cookie has te name we are looking for and return the value if it exists.
        if (currentCookie.indexOf(nameEQ) == 0) {
            return currentCookie.substring(nameEQ.length, currentCookie.length);
        }
    }
    return null;
}
</script>


<div id="divToHide">
    <div id="VoteContainer" class="whitebox">
        <div class="padding5">
            <h5><span>Vote</span></h5>
            <div class="vote">
                <h2><img id="voteTitleImage" src="https://cdn.24.co.za/files/Cms/General/d/9138/88a72ab7b1d8490ebabf882cb9abf958.jpg" />Who will win next weekend's rematch in Wellington?</h2>
                <div id="viewVote">
                    
                            <p>
                        
                            <p>
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="d905b9c2-56bb-4240-a5ea-d76e779bbd33">
                                <label>All Blacks win gain revenge</label>
                            </p>
                        
                            <p>
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="55de6214-42c9-4779-a560-f8b17da3b190">
                                <label>Springboks to win again!</label>
                            </p>
                        
                            </p>
                        
                    <div class="clr"></div>
                    <div>
                        <p>
                            <input name="ctl00$ctl00$MainBodyPlaceholder$Column2Placeholder$featuredvote$btnVote" type="button" id="btnVote" class="btn" value="VOTE" onclick="addVoteOption($j(&#39;input[name=SelectedVoteOption]:checked&#39;).val(), &#39;7aaa0d77-8b05-407c-8a6e-291104e91a95&#39;, &#39;Rugby/RugbyChampionship/Vote&#39;);" />
                            <a href="javascript:void();" OnClick="javascript:ShowDiv();">View Results |</a>
                            <a href="https://www.sport24.co.za/Rugby/RugbyChampionship/Vote">Vote Archive</a>
                        </p>
                    </div>
                </div>
                <div id="writeVote" style="display:none">
                    
                            <p>
                                <strong>55%</strong>
                                <label>
                                    <span id="Label2" style="background-position: 99px top;">All Blacks win gain revenge</span>
                                </label>
                            </p>
                        
                            <p>
                                <strong>45%</strong>
                                <label>
                                    <span id="Label2" style="background-position: 81px top;">Springboks to win again!</span>
                                </label>
                            </p>
                        
                    <div class="clr"></div>
                    <div id="VoteButtons">
                        <p>
                            <a href="https://www.sport24.co.za/Rugby/RugbyChampionship/Vote">Vote Archive</a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
            <div class="AllPad13"></div>
            <div class="clr">

</div><div class="generic_block video_block relative">
	<div>
		<div class="link">
			<h2 class="bold">
				Latest Multimedia
			</h2><a href="https://www.sport24.co.za/Multimedia/Golf/watch-nike-releases-emotional-ad-after-tigers-masters-win-20190415">WATCH: Nike releases emotional ad after Tiger's Masters win</a>
		</div><div class="left relative">
			<a href="https://www.sport24.co.za/Multimedia/Golf/watch-nike-releases-emotional-ad-after-tigers-masters-win-20190415"><img width="280" height="201" src="https://cdn.24.co.za/files/Cms/General/d/7151/05bfe05fc5094dd8b4ba2bb37f8dfd10.jpg" /><div class='playbutton'>&nbsp;</div></a><script type='text/javascript'>var videoCount=12;jQuery(document).ready(function () { jQuery('#video_carousel').jcarousel({ scroll: 3 }); jQuery('#video_carousel_loader').fadeOut('slow') });</script><div class="clr">

			</div><div id='video_carousel_loader'><img  src='/images/loaders/loader2.gif' width='280' height='201' alt='loading...' /></div><div class="left" id="video_carousel">
				<div class="container">
					<ul>
						<li><img class="overlay" src="https://www.sport24.co.za/images/sound_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: Robbie Williams flips middle finger at SWC opening ceremony" href="https://www.sport24.co.za/Soccer/WorldCup/watch-robbie-williams-flips-middle-finger-at-opening-ceremony-20180614"><img width="65" height="65" alt="WATCH: Robbie Williams flips middle finger at SWC opening ceremony" src="https://cdn.24.co.za/files/Cms/General/d/7540/44452a4b22034d428eb1ef85a0f350db.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: Vidic on his partnership with Rio Ferdinand" href="https://www.sport24.co.za/Multimedia/Soccer/watch-vidic-on-his-partnership-with-rio-ferdinand-20190318-2"><img width="65" height="65" alt="WATCH: Vidic on his partnership with Rio Ferdinand" src="https://cdn.24.co.za/files/Cms/General/d/8519/410f45a8ecd14d28b8dbfb70876dfd06.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: Van Rooyen takes on Choi in 14 Club Challenge" href="https://www.sport24.co.za/Golf/EuropeanTour/watch-van-rooyen-takes-on-choi-in-14-club-challenge-20190318"><img width="65" height="65" alt="WATCH: Van Rooyen takes on Choi in 14 Club Challenge" src="https://cdn.24.co.za/files/Cms/General/d/8519/601f34b137554367b3a841aabbd3dc4a.png" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: Documentary on Australian cricket&#39;s sandpaper scandal" href="https://www.sport24.co.za/Multimedia/Cricket/watch-documentary-on-australian-crickets-sandpaper-scandal-20190114"><img width="65" height="65" alt="WATCH: Documentary on Australian cricket&#39;s sandpaper scandal" src="https://cdn.24.co.za/files/Cms/General/d/6843/2e95c6b61e7748f4b72705138c4cbba8.png" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: ATP stars try to spell competitors names" href="https://www.sport24.co.za/Multimedia/Tennis/watch-atp-stars-try-to-spell-competitors-names-20190102"><img width="65" height="65" alt="WATCH: ATP stars try to spell competitors names" src="https://cdn.24.co.za/files/Cms/General/d/8340/a0278a6cf35b48cf9de50dc96144d18b.png" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: Allardyce calls losing England job &#39;a dark moment&#39; in his life" href="https://www.sport24.co.za/Multimedia/Soccer/watch-allardyce-calls-losing-england-job-a-dark-moment-in-his-life-20181115"><img width="65" height="65" alt="WATCH: Allardyce calls losing England job &#39;a dark moment&#39; in his life" src="https://cdn.24.co.za/files/Cms/General/d/6580/3bb4aeccd28d40a5ba0b4dfc0187283b.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: Stone attempts 500-ball hole-in-one challenge" href="https://www.sport24.co.za/Golf/NedbankChallenge/watch-stone-attempts-500-ball-hole-in-one-challenge-20181107"><img width="65" height="65" alt="WATCH: Stone attempts 500-ball hole-in-one challenge" src="https://cdn.24.co.za/files/Cms/General/d/8160/0143cb82ce544070bb379c1ae1435404.png" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: Zlatan doing the famous &#39;floss&#39; dance will have you in stitches" href="https://www.sport24.co.za/Multimedia/Soccer/watch-zlatan-doing-the-famous-floss-dance-will-have-you-in-stitches-20181025"><img width="65" height="65" alt="WATCH: Zlatan doing the famous &#39;floss&#39; dance will have you in stitches" src="https://cdn.24.co.za/files/Cms/General/d/8105/2238448e5bca4777be54c11e7ec1e89a.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: Former Bok skipper John Smit re-watches 2007 RWC final" href="https://www.sport24.co.za/Multimedia/Rugby/watch-former-bok-skipper-john-smit-re-watches-2007-rwc-final-20181026"><img width="65" height="65" alt="WATCH: Former Bok skipper John Smit re-watches 2007 RWC final" src="https://cdn.24.co.za/files/Cms/General/d/8114/05983c1011a744949964b120a10b5e10.png" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|Woza Nazo episode 3: DJ Cleo talks Soweto derby" href="https://www.sport24.co.za/Multimedia/woza-nazo-episode-3-dj-cleo-talks-soweto-derby-20181030"><img width="65" height="65" alt="Woza Nazo episode 3: DJ Cleo talks Soweto derby" src="https://cdn.24.co.za/files/Cms/General/d/8123/493ce60b16ca40b2bcd0f52a363fe0ae.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|Woza Nazo episode 2: In studio with Jabu “Shavul” Mahlangu" href="https://www.sport24.co.za/Multimedia/woza-nazo-episode-2-in-studio-with-jabu-shavul-mahlangu-20181030"><img width="65" height="65" alt="Woza Nazo episode 2: In studio with Jabu “Shavul” Mahlangu" src="https://cdn.24.co.za/files/Cms/General/d/8123/31f7fcfdd0634ace8f7006c5aac6fffb.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="https://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|Woza Nazo episode 1: Africanacity" href="https://www.sport24.co.za/Multimedia/woza-nazo-episode-1-africanacity-20181030"><img width="65" height="65" alt="Woza Nazo episode 1: Africanacity" src="https://cdn.24.co.za/files/Cms/General/d/8123/ffd3e0ba90bc496293aab537bc2a0a6b.jpg" style="border-width:2px;border-style:solid" /></a></li>
					</ul>
				</div>
			</div>
		</div><div class="clr">

		</div>
	</div><div class="spacer5 clr">
		&nbsp;
	</div>
</div><script type="text/javascript">$j(document).ready(function () {$j('.cluetip').cluetip({width: 132,height: 'auto',splitTitle: '|',showTitle: false,topOffset: -100,leftOffset: -100,dropShadow: false,sticky: false,cluezIndex: 10,positionBy: 'fixed'});$j('.cluetip').click(function () {window.location = $j(this).attr('href');});});</script>
            <div class="AllPad13"></div>
            
            <script type="text/javascript">
    var DateTabsClass = { tabSetArray: new Array, classOn: "tabs_on", classOff: "tabs_off", addTabs: function (a) { tabs = document.getElementById(a).getElementsByTagName("div"); var b = 0; var c = Math.floor(Math.random() * 2); for (x in tabs) { if (typeof tabs[x].id != "undefined") { tabElement = document.getElementById(tabs[x].id); tabElement.className = this.classOff; if (b == c) { jQuery("#" + tabs[x].id + "_data").show(); if (tabElement) { tabElement.className = this.classOn } else { } } this.tabSetArray.push(tabs[x].id); b++ } else { } } }, switchTab: function (a) { for (x in this.tabSetArray) { tabItem = this.tabSetArray[x]; dataElement = document.getElementById(tabItem + "_data"); if (dataElement) { if (dataElement.style.display != "none") { dataElement.style.display = "none" } else { } } else { } tabElement = document.getElementById(tabItem); if (tabElement) { if (tabElement.className != this.classOff) { tabElement.className = this.classOff } else { } } else { } } document.getElementById(a.id + "_data").style.display = ""; a.className = this.classOn } }
</script>
<div>
    <div id="most_box" class="col299 relative tabs love2meet">
        <table width="298px" border="0" cellspacing="0" cellpadding="0">
            <tr>
                <td>
                    <div id="dateLabTabContainer" class="tabNavigation tab-menu"><div id="tab_man" class="tabs_on left" onmouseover="DateTabsClass.switchTab(this);">Men</div><div id="tab_women" class="tabs_off left" onmouseover="DateTabsClass.switchTab(this);">Women</div><div id="tab_search" class="tabs_off left" onmouseover="DateTabsClass.switchTab(this);">Search</div></div>
                </td>
            </tr>
            <tr>
                <td>
                        <div id="tab_man_data" class="tab-wrapper" style="display: none;"><div class="date_profile">
        <div class="left clr person">
            <div class="img_wrap left">
                <a href="https://love2meet.news24.com/s/d/5310635/a/17431"><img src="https://www.sport24.co.za/imagecache.axd?url=https%3a%2f%2flove2meet.news24.com%2fphotos%2fi1%2f6%2f18%2ft%2ftpn%7emo.jpg" alt="Desserthotty101" /></a>
            </div>
            <div class="item left">
                <h5>
                    <a href="https://love2meet.news24.com/s/d/5310635/a/17431">Desserthotty101</a>
                </h5>
                I'm a 37 year old man looking to meet men between the ages of 18 and 50.
                <a href="https://love2meet.news24.com/s/d/5310635/a/17431">View profile</a>
            </div>
        </div>
        <div class="left clr person">
            <div class="img_wrap left">
                <a href="https://love2meet.news24.com/s/d/5392036/a/17431"><img src="https://www.sport24.co.za/imagecache.axd?url=https%3a%2f%2flove2meet.news24.com%2fphotos%2fi1%2f6%2f41%2ft%2fkis%7efn.jpg" alt="ME707" /></a>
            </div>
            <div class="item left">
                <h5>
                    <a href="https://love2meet.news24.com/s/d/5392036/a/17431">ME707</a>
                </h5>
                I'm a 34 year old man looking to meet women between the ages of 18 and 50.
                <a href="https://love2meet.news24.com/s/d/5392036/a/17431">View profile</a>
            </div>
        </div>
        <div class="left clr person">
            <div class="img_wrap left">
                <a href="https://love2meet.news24.com/s/d/5389431/a/17431"><img src="https://www.sport24.co.za/imagecache.axd?url=https%3a%2f%2flove2meet.news24.com%2fphotos%2fi1%2f6%2f3c%2ft%2fiif%7erc.jpg" alt="Stuart73" /></a>
            </div>
            <div class="item left">
                <h5>
                    <a href="https://love2meet.news24.com/s/d/5389431/a/17431">Stuart73</a>
                </h5>
                I'm a 46 year old man looking to meet women between the ages of 25 and 45.
                <a href="https://love2meet.news24.com/s/d/5389431/a/17431">View profile</a>
            </div>
        </div>
    <div class="clr"></div>
    <a href="https://love2meet.news24.com/s/a/17433" class="block date_more">View More...</a>
</div></div>
                                            <div id="tab_women_data" class="tab-wrapper" style="display: none;"><div class="date_profile">
        <div class="left clr person">
            <div class="img_wrap left">
                <a href="https://love2meet.news24.com/s/d/5357628/a/17431"><img src="https://www.sport24.co.za/imagecache.axd?url=https%3a%2f%2flove2meet.news24.com%2fphotos%2fi1%2f6%2f2i%2ft%2ftz0%7e4u.jpg" alt="Bella303" /></a>
            </div>
            <div class="item left">
                <h5>
                    <a href="https://love2meet.news24.com/s/d/5357628/a/17431">Bella303</a>
                </h5>
                I'm a 32 year old woman looking to meet men between the ages of 32 and 45.
                <a href="https://love2meet.news24.com/s/d/5357628/a/17431">View profile</a>
            </div>
        </div>
        <div class="left clr person">
            <div class="img_wrap left">
                <a href="https://love2meet.news24.com/s/d/5417057/a/17431"><img src="https://www.sport24.co.za/imagecache.axd?url=https%3a%2f%2flove2meet.news24.com%2fphotos%2fi1%2f6%2f46%2ft%2f3tt%7e22.jpg" alt="Nuuskierig_514" /></a>
            </div>
            <div class="item left">
                <h5>
                    <a href="https://love2meet.news24.com/s/d/5417057/a/17431">Nuuskierig_514</a>
                </h5>
                I'm a 30 year old woman looking to meet men between the ages of 35 and 45.
                <a href="https://love2meet.news24.com/s/d/5417057/a/17431">View profile</a>
            </div>
        </div>
        <div class="left clr person">
            <div class="img_wrap left">
                <a href="https://love2meet.news24.com/s/d/5382436/a/17431"><img src="https://www.sport24.co.za/imagecache.axd?url=https%3a%2f%2flove2meet.news24.com%2fphotos%2fi1%2f6%2f3c%2ft%2fd44%7esg.jpg" alt="Jojo_234" /></a>
            </div>
            <div class="item left">
                <h5>
                    <a href="https://love2meet.news24.com/s/d/5382436/a/17431">Jojo_234</a>
                </h5>
                I'm a 37 year old woman looking to meet men between the ages of 27 and 56.
                <a href="https://love2meet.news24.com/s/d/5382436/a/17431">View profile</a>
            </div>
        </div>
    <div class="clr"></div>
    <a href="https://love2meet.news24.com/s/a/17433" class="block date_more">View More...</a>
</div></div>
                                            <div id="tab_search_data" class="tab-wrapper" style="display: none;"></div>
                    <script type="text/javascript">DateTabsClass.addTabs("dateLabTabContainer");</script>
                </td>
            </tr>
        </table>
        <a class="datinglab block" href="https://love2meet.news24.com/s/a/17433">Love 2 Meet</a>
    </div>
</div>
            <div class="AllPad13"></div>
            
    <div class="whitebox snippet">
      <div class="padding5">
        <img src="https://cdn.24.co.za/files/Cms/General/d/1707/d8a26d6ba1374fc2bf8ab89298521fd9.png" id="imgThumbnail" />
        <span id="spnCategory" class="category">Facebook</span>
        <h1>
          <a href="http://www.facebook.com/sport24coza" id="lnkHeadline" target="_blank">Click to &#39;Like&#39; Sport24 on Facebook</a>
        </h1>
        <div class="clr">
        </div>
      </div>
    </div>
  
    <div class="AllPad5">
    </div>
  
    <div class="whitebox snippet">
      <div class="padding5">
        <img src="https://cdn.24.co.za/files/Cms/General/d/1651/8be6279c68e741428067eb5b534c4303.jpg" id="imgThumbnail" />
        <span id="spnCategory" class="category">Sport24 on Twitter</span>
        <h1>
          <a href="http://twitter.com/#!/sport24guy" id="lnkHeadline" target="_blank">Follow Sport24 news on Twitter</a>
        </h1>
        <div class="clr">
        </div>
      </div>
    </div>
  

            <div class="AllPad13"></div>
            <div class="whitebox">
                <div class="padding5">
                    

<h5>Featured</h5>
<div class="bubble2">
	<div class="whitebg">
	    <a href="https://www.sport24.co.za/Soccer/PSL" id="linkUrl" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/7819/8dfe29f9724545508f983e901563d628.jpg" id="FeaturedImgThumbnail" class="picLeft" /></a>
	    <h1><a href="https://www.sport24.co.za/Soccer/PSL" target="_blank">Absa Premiership</a></h1>	
		<div class="clr"></div>
	</div>
    <p>The 2018/19 Absa Premiership season is in full swing. Will Mamelodi Sundowns retain their title? Or can one of Kaizer Chiefs, Orlando Pirates, Wits, SuperSport United - or another team perhaps - snatch glory from the Brazilians? Be sure to visit Sport24 for all the latest news!</p>
</div>	

                    
<div class="minipic">
  <span class="category">Latest blogs</span>
    <ul>
        <li><a href="http://blogs.sport24.co.za/" target="_blank">View all sports blogs</a></li>
    </ul>
</div>

                </div>
            </div>
            <div class="AllPad13">&nbsp;</div>
            
            <div class="AllPad13"></div>
            

            <div class="AllPad13"></div>
            
            <div class="AllPad13"></div>
        </div>
    </div>

        </div> 
        <div class="clr"></div> 
        

<div class="services">
    
    
            <div id="divItem" class="service space">
                <div class="img">
                    <a href="https://twitter.com/sport24news" id="lnkServiceImg" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/853/b01d442bd2da4a82afd2e63f2bd354b4.jpg" id="imgService" width="42" height="42" /></a>
                </div>
                <p>
                    <strong class="block bold"><a href="https://twitter.com/sport24news" id="lnkService" target="_blank">Twitter</a></strong>
                    Follow Sport24 on Twitter
                </p>
            </div>
        
            <div id="divItem" class="service space">
                <div class="img">
                    <a href="http://www.facebook.com/sport24coza" id="lnkServiceImg" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/1248/763851927adf4cd99c64e549a04300de.jpg" id="imgService" width="42" height="42" /></a>
                </div>
                <p>
                    <strong class="block bold"><a href="http://www.facebook.com/sport24coza" id="lnkService" target="_blank">Facebook</a></strong>
                    "Like" Sport24's Facebook page
                </p>
            </div>
        
            <div id="divItem" class="service space">
                <div class="img">
                    <a href="https://www.sport24.co.za/Competitions" id="lnkServiceImg" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/853/d426c2fd6b9746a49661e0f3ee159322.jpg" id="imgService" width="42" height="42" /></a>
                </div>
                <p>
                    <strong class="block bold"><a href="https://www.sport24.co.za/Competitions" id="lnkService" target="_blank">WIN</a></strong>
                    Enter and win with Sport24!
                </p>
            </div>
        
            <div id="divItem" class="service">
                <div class="img">
                    <a href="http://appworld.blackberry.com/webstore/content/13739" id="lnkServiceImg" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/853/bd689ebd912f44c69b2e0c2671bc7965.jpg" id="imgService" width="42" height="42" /></a>
                </div>
                <p>
                    <strong class="block bold"><a href="http://appworld.blackberry.com/webstore/content/13739" id="lnkService" target="_blank">BlackBerry</a></strong>
                    Stay in the loop on your BlackBerry
                </p>
            </div>
        
            <div id="divItem" class="service space">
                <div class="img">
                    <a href="https://www.sport24.co.za/RSS" id="lnkServiceImg" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/852/2e7601c03eb8482a824a0ee135600666.png" id="imgService" width="42" height="42" /></a>
                </div>
                <p>
                    <strong class="block bold"><a href="https://www.sport24.co.za/RSS" id="lnkService" target="_blank">RSS Feeds</a></strong>
                    Sport news delivered really simply.
                </p>
            </div>
        
    <div class="clr">&nbsp;</div>
</div>
        



        <div id="footer">
        <div class="logo24">
        <a href="http://www.24.com">
        <img src="https://www.sport24.co.za/Images/logo24.png" />
        </a>
        </div>
        <p>
        
                <a id="lnkItem" href="http://www.24.com/static/PrivacyPolicy.htm"><b>24.com:</b> Legal notices</a>
                ·
            
                <a id="lnkItem" href="http://www.thespacestation.co.za/portfolio/sport24/">Advertise on 24.com</a>
                ·
            
                <a id="lnkItem" href="https://www.sport24.co.za/About/press-code-20180917-3">Press Code</a>
                ·
            
                <a id="lnkItem" href="http://www.careers24.com/now-hiring/3898-24com/home/">About us</a>
                ·
            
        <a id="lnkContactUs" class="footerLink" href="https://www.sport24.co.za/feedback.aspx">Contact us</a>
        <br />
        <a href="#"><strong>
            
        &copy;
    2019
    24.com. All rights reserved.</strong></a>
        </p>
        <a href="http://www.iabsa.net/" title="Interactive Advertising Bureau" target="_blank">
        <img src="https://www.sport24.co.za/images/iabLogo.png" width="71"
    height="50" alt="Interactive Advertising Bureau" border="0" class="opa" />
        </a>
        </div>
<script type="text/javascript">
    //delete devicename cookie 
    $j(document).ready(function() {
        $j('.clicktrap').click(function() {
           $j.cookie("devicechoice", null, { path: '/' });
        });
    });
</script>

    </div>    

                

<div id="socialbarHPStories">
    <div id="socialbar-newstories" class="bottom">
        <span onclick="HPRedirect('https://www.sport24.co.za/');">There are&nbsp;<strong>new stories</strong>&nbsp;on the homepage. Click here to see them.</span>
        <div id="close" onclick="CloseNewStoriesPopup();">&nbsp;</div>
        <div class="arrow"></div>
    </div>
</div>
                <div id="retail_ad_spacer"></div>
            </div>
        </div>
    
<script type='text/javascript'> $j('#viewVote').show(); $j('#writeVote').hide();</script>
<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=636993754477457788&s=3&c=10668&a=68ee82e4-b533-4114-a474-e3f2fdcf650d&t=Wallabies+coach+slams+ref+call+after+Bok+defeat&ct=Rugby/RugbyChampionship&u=http%3a%2f%2fwww.sport24.co.za%2fRugby%2fRugbyChampionship%2fwallabies-coach-slams-ref-call-after-bok-defeat-20190722&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=636993754477457788&s=3&c=10668&a=68ee82e4-b533-4114-a474-e3f2fdcf650d&t=Wallabies+coach+slams+ref+call+after+Bok+defeat&ct=Rugby/RugbyChampionship&u=http%3a%2f%2fwww.sport24.co.za%2fRugby%2fRugbyChampionship%2fwallabies-coach-slams-ref-call-after-bok-defeat-20190722&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.sport24.co.za/';//]]>
</script>
</form>

    
    
    <div id="love2meetfix" style="display: none;">
        <script type="text/javascript">
    function checkAge(formElement) { var mAgeMin = formElement.form.mAgeMin.selectedIndex; var mAgeMax = formElement.form.mAgeMax.selectedIndex; if (mAgeMax < mAgeMin) { formElement.form.mAgeMin.options[mAgeMax].selected = true; formElement.form.mAgeMax.options[mAgeMin].selected = true } return true }
</script>
<form id="hdnForm"></form>
<form action="https://love2meet.news24.com/s/find/search.php"  method="post" target="winMM" name="frmMM" id="frmMM">
<div style="display:none;height:0;overflow:hidden">
    <input type="hidden" name="sub" id="sub" value="yes" />
    <input type="hidden" name="xqs" id="xqs" value="yes" />
    <input type="hidden" name="aID" id="aID" value="17432" />
</div>
<div class="search_box">
    <h5>Find your perfect match now!</h5>
    <table border="0" cellpadding="2" cellspacing="0" width="100%">
        <tr>
            <td class="sBox" align="left">I am a:</td>
            <td align="right" class="select">
                <select name="gender" id="gender" class="hpQsrch">
                    <option value="1">Woman</option>
                    <option value="2" selected="selected">Man</option>
                </select>
            </td>
        </tr>
        <tr>
            <td class="sBox">
                Looking for:
            </td>
            <td align="right" class="select">
                <select name="mGender" id="mGender" class="hpQsrch">
                    <option value="1" selected="selected">Women</option>
                    <option value="2">Men</option>
                    <option value="3">Men &amp; Women</option>
                </select>
            </td>
        </tr>
        <tr>
            <td class="sBox">
                Age Range:<a name="c"></a>
            </td>
            <td>
                <select name="mAgeMin" id="mAgeMin" class="hpQsrch" onchange="checkAge(this);">
                    <option>18</option>
                    <option>19</option>
                    <option>20</option>
                    <option>21</option>
                    <option>22</option>
                    <option>23</option>
                    <option>24</option>
                    <option selected="selected">25</option>
                    <option>26</option>
                    <option>27</option>
                    <option>28</option>
                    <option>29</option>
                    <option>30</option>
                    <option>31</option>
                    <option>32</option>
                    <option>33</option>
                    <option>34</option>
                    <option>35</option>
                    <option>36</option>
                    <option>37</option>
                    <option>38</option>
                    <option>39</option>
                    <option>40</option>
                    <option>41</option>
                    <option>42</option>
                    <option>43</option>
                    <option>44</option>
                    <option>45</option>
                    <option>46</option>
                    <option>47</option>
                    <option>48</option>
                    <option>49</option>
                    <option>50</option>
                    <option>51</option>
                    <option>52</option>
                    <option>53</option>
                    <option>54</option>
                    <option>55</option>
                    <option>56</option>
                    <option>57</option>
                    <option>58</option>
                    <option>59</option>
                    <option>60</option>
                    <option>61</option>
                    <option>62</option>
                    <option>63</option>
                    <option>64</option>
                    <option>65</option>
                    <option>66</option>
                    <option>67</option>
                    <option>68</option>
                    <option>69</option>
                    <option>70</option>
                    <option>71</option>
                    <option>72</option>
                    <option>73</option>
                    <option>74</option>
                    <option>75</option>
                    <option>76</option>
                    <option>77</option>
                    <option>78</option>
                    <option>79</option>
                    <option>80</option>
                    <option>81</option>
                    <option>82</option>
                    <option>83</option>
                    <option>84</option>
                    <option>85</option>
                    <option>86</option>
                    <option>87</option>
                    <option>88</option>
                    <option>89</option>
                    <option>90</option>
                    <option>91</option>
                    <option>92</option>
                    <option>93</option>
                    <option>94</option>
                    <option>95</option>
                    <option>96</option>
                    <option>97</option>
                    <option>98</option>
                    <option>99</option>
                    <option>100</option>
                </select>
                to
                <select name="mAgeMax" id="mAgeMax" class="hpQsrch" onchange="checkAge(this);">
                    <option>18</option>
                    <option>19</option>
                    <option>20</option>
                    <option>21</option>
                    <option>22</option>
                    <option>23</option>
                    <option>24</option>
                    <option>25</option>
                    <option>26</option>
                    <option>27</option>
                    <option>28</option>
                    <option>29</option>
                    <option>30</option>
                    <option>31</option>
                    <option>32</option>
                    <option>33</option>
                    <option>34</option>
                    <option selected="selected">35</option>
                    <option>36</option>
                    <option>37</option>
                    <option>38</option>
                    <option>39</option>
                    <option>40</option>
                    <option>41</option>
                    <option>42</option>
                    <option>43</option>
                    <option>44</option>
                    <option>45</option>
                    <option>46</option>
                    <option>47</option>
                    <option>48</option>
                    <option>49</option>
                    <option>50</option>
                    <option>51</option>
                    <option>52</option>
                    <option>53</option>
                    <option>54</option>
                    <option>55</option>
                    <option>56</option>
                    <option>57</option>
                    <option>58</option>
                    <option>59</option>
                    <option>60</option>
                    <option>61</option>
                    <option>62</option>
                    <option>63</option>
                    <option>64</option>
                    <option>65</option>
                    <option>66</option>
                    <option>67</option>
                    <option>68</option>
                    <option>69</option>
                    <option>70</option>
                    <option>71</option>
                    <option>72</option>
                    <option>73</option>
                    <option>74</option>
                    <option>75</option>
                    <option>76</option>
                    <option>77</option>
                    <option>78</option>
                    <option>79</option>
                    <option>80</option>
                    <option>81</option>
                    <option>82</option>
                    <option>83</option>
                    <option>84</option>
                    <option>85</option>
                    <option>86</option>
                    <option>87</option>
                    <option>88</option>
                    <option>89</option>
                    <option>90</option>
                    <option>91</option>
                    <option>92</option>
                    <option>93</option>
                    <option>94</option>
                    <option>95</option>
                    <option>96</option>
                    <option>97</option>
                    <option>98</option>
                    <option>99</option>
                    <option>100</option>
                </select>
            </td>
        </tr>
        <tr>
            <td>
            </td>
            <td>
                <input type="submit" name="quickSearch" id="quickSearch" value="SUBMIT" class="btn" />
            </td>
        </tr>
    </table>
    </div>
    <div style="display:none;height:0px;overflow:hidden">
        <input type="hidden" name="mCountryID[]" id="mCountryID" value="za" />
        <input type="hidden" name="mHasPhoto" id="mHasPhoto" value="1" />
    </div>
</form>
    </div>
    <script type="text/javascript">
        $j("#tab_search_data").html($j("#love2meetfix").html()); $j("#love2meetfix").remove();
    </script>


    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(typeof jQuery !== 'undefined' && jQuery.hasOwnProperty('cookie') && !jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
if (typeof GA24 !== 'undefined'){ GA24.trackEvent('IdleAd,open');
} else {
if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'IdleAd','eventAction': 'open','eventLabel': undefined,'eventValue': undefined}); }
}
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <div id="ad-200x400-1" class="24ad200x400"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    <script type="text/javascript" language="javascript" src="/scripts/hpNewStories.js?v=21live" ></script>
    <script type="text/javascript" language="javascript" src="/scripts/jquery.load.compress.js?v=21live" ></script>
    
    <script type="text/javascript">
        $j(function () { $j('#n24live_rhs_carousel .cluetip').cluetip().unbind(); });

        function OpenTinaLoginWindow() {
            json = {
                refreshPage: true,
                loginProvider: 'Facebook',
                tinaBaseUrl: 'https://auth.sport24.co.za'
            };
            json.scope = this;
            Tina.openLoginWindow(json);
        }

        $j(document).ready(function() {

            if (screen.height > 600) {
                $j("a.group").fancybox({
                    'hideOnContentClick': false,
                    'frameWidth': 498, /* specify height and with of modal box */
                    'frameHeight': 585
                });
            } else {
                $j("a.group").fancybox({
                    'hideOnContentClick': false,
                    'frameWidth': 498, /* specify height and with of modal box */
                    'frameHeight': 300
                });
            }
        });
    </script>
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>