

<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->
<head id="Head1"><meta name="description" content="Novak Djokovic said he did not intentionally hit a ball into the crowd during his Qatar Open final against Andy Murray." /><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><title>
	Djokovic admits "unacceptable" to hit ball into crowd | Sport24
</title><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><link rel="SHORTCUT ICON" href="/images/sport24_favicon.ico" /><link id="lnkMobiVersion" rel="alternate" href="http://m.sport24.co.za/sport24tennisatptourdjokovic-admits-unacceptable-to-hit-ball-into-crowd-20170108" /><meta property="article:published_time" content="2017-01-08 08:43:33 AM"/><meta property="article:modified_time" content="2017-01-08 08:43:33 AM"/><meta property="article:expiration_time" content="2017-01-10 09:39:40 AM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="http://www.sport24.co.za/Tennis/ATPTour/djokovic-admits-unacceptable-to-hit-ball-into-crowd-20170108"/><meta property="twitter:title" content="Djokovic admits &quot;unacceptable&quot; to hit ball into crowd"/><meta property="twitter:site" content="Sport24News"/><meta property="twitter:description" content="Novak Djokovic said he did not intentionally hit a ball into the crowd during his Qatar Open final against Andy Murray."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/648/9f7ebfce7b4f43719b470acdfb237ade.jpg"/><meta property="twitter:app:name:iphone" content="Sport24"/><meta property="twitter:app:id:iphone" content="332052917"/><meta property="twitter:app:name:ipad" content="Sport24"/><meta property="twitter:app:id:ipad" content="332052917"/><meta property="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/sport24/id332052917?mt=8"/><meta property="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/sport24/id332052917?mt=8"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="85141215652741704117129311308332407684"/><meta name="cXenseParse:recs:publishtime" content="2017-01-08T08:43:33.000Z"/><meta name="cXenseParse:recs:category" content="Sport/Tennis/ATPTour"/><meta name="cXenseParse:tss-section" content="Tennis"/><meta name="cXenseParse:recs:tss-section" content="Tennis"/><meta name="cXenseParse:tss-category" content="ATPTour"/><meta name="cXenseParse:tss-breadcrumb" content="Tennis/ATPTour"/><meta property="og:site_name" content="Sport"/><meta property="fb:app_id" content="150259598330799"/><meta property="fb:page_id" content="177231742328922"/><meta property="og:title" content="Djokovic admits unacceptable to hit ball into crowd"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.sport24.co.za/Tennis/ATPTour/djokovic-admits-unacceptable-to-hit-ball-into-crowd-20170108"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/4676/4ce46fea6e4f4260b8f4783450cd8dc2.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="Novak Djokovic said he did not intentionally hit a ball into the crowd during his Qatar Open final against Andy Murray."/><link rel="canonical" href="http://www.sport24.co.za/Tennis/ATPTour/djokovic-admits-unacceptable-to-hit-ball-into-crowd-20170108"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "400d9a07-3918-4f91-bf89-53b2844c1b84",
url: "http://www.sport24.co.za/Tennis/ATPTour/djokovic-admits-unacceptable-to-hit-ball-into-crowd-20170108",
text: "Djokovic admits unacceptable to hit ball into crowd",
categoryid: "11118",
twittersharename: "Sport24News"
};
</script>
<link type="text/css" rel="stylesheet" href="/styles/menu.min.css?v=4" /><link type="text/css" rel="stylesheet" href="/styles/3Col468300160.css?v=4" /><link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=17" />
<!--[if IE 6]>
<link href="http://www.sport24.co.za/Styles/ie6.css" type="text/css" rel="stylesheet">
<script type="text/javascript" language="JavaScript" charset="ISO-8859-1" src="http://www.sport24.co.za/Scripts/general.pngfix.js"></script>
<script>DD_belatedPNG.fix('.png_bg, img, .jcarousel-next, .jcarousel-prev');</script>
<![endif]-->

<!--[if IE 7]>
<link href="http://www.sport24.co.za/Styles/ie7.css" type="text/css" rel="stylesheet">
<![endif]-->
<script type="text/javascript" language="javascript" src="/scripts/jquery.all.js?v=2" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict();
        var isHomePage = false;
        document.domain = "sport24.co.za";
    </script>
    <link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1" ></script>
<!-- // START 799644234	sport24.co.za --> <script type="text/javascript"> var n_pbt = Array(); document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=799644234"><\/scr'+'ipt>') </script> <!-- // END  -->
<script type="text/javascript" src="http://survey.nuggad.net/c/layer-html/s:southernx:sport24.co.za/script.js"></script>
<script type="text/javascript">
        document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>
<script>
                var cX = cX || {}; 
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '1145176843762078306']);
                cX.callQueue.push(['sendPageViewEvent']);
                
    (function(e){                  
                                try{
                                                e.za24_exk= e.za24_exk || new Array();
                                                e.za24_exkt= e.za24_exkt || new Array();                           
                                                e.za24_exkt.push('CxSegments');
                                                e.za24_exk.push(cX.getUserSegmentIds({ persistedQueryId: '6108e7e5ee629759870206096a1d3949eca98b12' }))         
                                }
                                catch(e){                                              
                                }
                })(window);        
</script>
<script type="text/javascript" language="javascript" src="/scripts/libraries/prototype/prototype.js?v=2" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.cluetip.min.js?v=2" ></script><script type="text/javascript" language="javascript" src="/scripts/Ads/adDomReady.js?v=2" ></script><script type="text/javascript" language="javascript" src="/scripts/dropmenu.js?v=2" ></script><script type="text/javascript" language="javascript" src="/scripts/AllTabs.js?v=2" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=16" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/json/json2.js?v=16" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/tina/2.0/tinaLogin.min.js?v=16" ></script><script type="text/javascript" language="javascript" src="/Scripts/modernizr-2.5.3.min.js?v=2" ></script>
    
    <meta name="articleid" content="400d9a07-3918-4f91-bf89-53b2844c1b84"/>
    

<meta name="keywords" content="atp tour, qatar open, novak djokovic, tennis" />

    <link type="text/css" rel="stylesheet" href="/styles/event_Generic.css?v=4" />
<script sync type="text/javascript" src="http://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=16"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'www.sport24.co.za']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script><link href="http://scripts.24.co.za/libs/24com/comments/3.0.3/styles/comments.css" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Sport24, Zone: /Tennis/ATPTour, MapsTo: "ATPTour" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="http://scripts.24.co.za/libs/24com/Ads/3.0/24AdScript.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/Sport24'; 
za24_AdZone = '/Tennis/ATPTour';
za24_IsAsync  = false;
za24_InterstitialEnabled=true;
za24_KeywordType[1]='artid'; za24_Keywords[1]='400d9a07-3918-4f91-bf89-53b2844c1b84'; 
za24_KeywordType[2]='companies'; za24_Keywords[2]='atp tour'; 
za24_KeywordType[3]='events'; za24_Keywords[3]='qatar open'; 
za24_KeywordType[4]='people'; za24_Keywords[4]='novak djokovic'; 
za24_KeywordType[5]='topics'; za24_Keywords[5]='tennis'; 
za24_KeywordType[6]='accreditation'; za24_Keywords[6]='afp'; 

za24_AdSize[1]='1000x1000'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='728x90'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x600'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='300x250'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='200x400'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='278x76'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='980x90'; za24_AdPositionNo[7]='1'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
<style type="text/css">.Event{background-image:url('http://cdn.24.co.za/files/Cms/General/d/2203/e41cd35c14f84379a338ccabef14c804.jpg')}</style></head>
<body class="eventBG">
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTAzNjQxMzE1NmRkvyjk0r52Xsj+gll3dV31zU01bdk=" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'http://www.sport24.co.za/static/Ads/DisplayAd.html';//]]>
</script>

<script type="text/javascript" src="/ajaxpro/prototype.ashx"></script>
<script type="text/javascript" src="/ajaxpro/core.ashx"></script>
<script type="text/javascript" src="/ajaxpro/converter.ashx"></script>
<script type="text/javascript" src="/ajaxpro/TwentyFour.Sites.Sport.UI.Site.ContactUsAjax,TwentyFour.Sites.Sport.UI.Site.ashx"></script>
<script type="text/javascript" src="/ajaxpro/TwentyFour.Sites.Sport.UI.Site.ArticleAjax,TwentyFour.Sites.Sport.UI.Site.ashx"></script>
<script type="text/javascript" src="/ajaxpro/TwentyFour.Sites.Sport.UI.Site.VoteAjax,TwentyFour.Sites.Sport.UI.Site.ashx"></script>
<script type="text/javascript" src="/ajaxpro/TwentyFour.Sites.Sport.UI.Site.SocialBarHomePageStoriesAjax,TwentyFour.Sites.Sport.UI.Site.ashx"></script>

<script type="text/javascript">
//<![CDATA[
var headerSearchUrl = 'http://googlesearch.24.com/search?sSPT24&ref=SPT24&q=';
var headerAdvancedSearchUrl = 'http://googlesearch.24.com/search?s=SPT24&ref=SPT&q=';
var txtSearchFieldClientId = 'txtSearchField';
var btnSearchClientId = 'btnSearch';
function submitSportSearch(useAdvanced){var sUrl = useAdvanced ? headerAdvancedSearchUrl : headerSearchUrl; window.location=sUrl + document.getElementById(txtSearchFieldClientId).value;}
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C086E81B" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAANmdzQlizOBwSyquvqtvkt81ieR8vYcb7q54JjrSN80ig2FLWgZWz5Rc0DRiXQXwStaPFwyMgduXeZE4zEvognHTsq1QA==" />
        <script type="text/javascript">
jQuery('head').append("<link href='http://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=17' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=16"></script>
<script type="text/javascript">AdTemplate = "Sport24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Sport24/Tennis/ATPTour&sz=10x10&c=8204980&t=artid%3d400d9a07-3918-4f91-bf89-53b2844c1b84%26Companies%3datp+tour%26Events%3dqatar+open%26People%3dnovak+djokovic%26Topics%3dtennis%26accreditation%3dafp%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Sport24/Tennis/ATPTour&sz=10x10&c=8204980&t=artid%3d400d9a07-3918-4f91-bf89-53b2844c1b84%26Companies%3datp+tour%26Events%3dqatar+open%26People%3dnovak+djokovic%26Topics%3dtennis%26accreditation%3dafp%26posno%3d1" border="0" alt="" /></a></noscript>
        <div style="display: none">
            <div id="ad-1000x1000-1" class="24ad1000x1000"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("1000x1000","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Sport24/Tennis/ATPTour&sz=1000x1000&c=8204980&t=artid%3d400d9a07-3918-4f91-bf89-53b2844c1b84%26Companies%3datp+tour%26Events%3dqatar+open%26People%3dnovak+djokovic%26Topics%3dtennis%26accreditation%3dafp%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Sport24/Tennis/ATPTour&sz=1000x1000&c=8204980&t=artid%3d400d9a07-3918-4f91-bf89-53b2844c1b84%26Companies%3datp+tour%26Events%3dqatar+open%26People%3dnovak+djokovic%26Topics%3dtennis%26accreditation%3dafp%26posno%3d1" border="0" alt="" /></a></noscript>
            <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Sport24/Tennis/ATPTour&sz=20x20&c=8204980&t=artid%3d400d9a07-3918-4f91-bf89-53b2844c1b84%26Companies%3datp+tour%26Events%3dqatar+open%26People%3dnovak+djokovic%26Topics%3dtennis%26accreditation%3dafp%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Sport24/Tennis/ATPTour&sz=20x20&c=8204980&t=artid%3d400d9a07-3918-4f91-bf89-53b2844c1b84%26Companies%3datp+tour%26Events%3dqatar+open%26People%3dnovak+djokovic%26Topics%3dtennis%26accreditation%3dafp%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>

        <div class='personalisationContainer'><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.spree.co.za/en/category/men-2469?utm_source=24com+network&utm_medium=Masthead+links&utm_campaign=Sport24' target='_self' data-track='outbound,topbar,spree.com'>SPREE MAN</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>


        

<div id="leaderboard" class="leaderboard">
    <!-- place the advert here-->
    <div class="adCenter">   
        <div class="bigAD"> 
            <div id="ad-728x90-1" class="24ad728x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("728x90","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Sport24/Tennis/ATPTour&sz=728x90&c=8204980&t=artid%3d400d9a07-3918-4f91-bf89-53b2844c1b84%26Companies%3datp+tour%26Events%3dqatar+open%26People%3dnovak+djokovic%26Topics%3dtennis%26accreditation%3dafp%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Sport24/Tennis/ATPTour&sz=728x90&c=8204980&t=artid%3d400d9a07-3918-4f91-bf89-53b2844c1b84%26Companies%3datp+tour%26Events%3dqatar+open%26People%3dnovak+djokovic%26Topics%3dtennis%26accreditation%3dafp%26posno%3d1" border="0" alt="" /></a></noscript>      
            <center></center>
        </div>
    </div>   
</div>

        <div id="bgAll" class="Event">
            <div id="wrapper2" class="wrapper2">
                
    

<div id="navheader">
    
    <div id="top_header">
        <a href="/">
            <img src="http://www.sport24.co.za/images/CoBrand/logo_partnership.png" id="logo" alt="Sport24" class="cobrand_logo" /></a>
        <div class='search'>
            <input name="ctl00$ctl00$HeadingPlaceHolder$Header1$txtSearchField" type="text" id="txtSearchField" size="50" onkeypress="var key=event.keyCode||event.which;if (key==13){submitSportSearch();return false;}" />
            <img id="btnSearch" class="btn" onclick="submitSportSearch();" src="http://www.sport24.co.za/images/btn_search.png" />
        </div>
        <div class='mobile_top_header'>
            <a href="http://mobile.24.com/?p=minisite_sport" target="_blank">
                <img src="http://www.sport24.co.za/images/sport24_mobileMast.png" /></a>
        </div>
        <div class="th_featureHeader">
            <span class="pageHeader">
                ATP Tour
            </span>
        </div>
    </div>
    <div class="AllPad13 floatLeft"></div>

    <ul onmouseout="SetSelections(defaultTabId);" onmouseover="RemoveSelections();" id="nav">
	<li id="tablink0" class="nav_item no_arrow"><a target="_self" href="/" data-track="outbound,nav,1stlevel-Home">Home</a></li><li id="tablink1" class="nav_item"><a target="_self" href="/Rugby" data-track="outbound,nav,1stlevel-Rugby">Rugby</a><ul>
		<li><a data-track="nav,2ndlevel-Rugby,Springboks" target="_self" href="/Rugby/Springboks">Springboks</a></li><li><a data-track="nav,2ndlevel-Rugby,Super-Rugby" target="_self" href="/Rugby/SuperRugby">Super Rugby</a></li><li><a data-track="nav,2ndlevel-Rugby,Currie-Cup" target="_self" href="/Rugby/CurrieCup">Currie Cup</a></li><li><a data-track="nav,2ndlevel-Rugby,Varsity-Cup" target="_self" href="http://www.sport24.co.za/rugby/varsitycup">Varsity Cup</a></li><li><a data-track="nav,2ndlevel-Rugby,Sevens" target="_self" href="/Rugby/Sevens">Sevens</a></li><li><a data-track="nav,2ndlevel-Rugby,Quiz" target="_self" href="http://www.sport24.co.za/Quiz/The-ultimate-RWC-2015-quiz-20151104">Quiz</a></li><li><a data-track="nav,2ndlevel-Rugby,MySport24" target="_self" href="/MySport24">MySport24</a></li><li><a data-track="nav,2ndlevel-Rugby,SuperBru" target="_self" href="http://www.SuperBru.com">SuperBru</a></li><li><a data-track="nav,2ndlevel-Rugby,Live-Scoring" target="_self" href="/LiveScoring">Live Scoring</a></li>
	</ul></li><li id="tablink2" class="nav_item"><a target="_self" href="/Cricket" data-track="outbound,nav,1stlevel-Cricket">Cricket</a><ul>
		<li><a data-track="nav,2ndlevel-Cricket,Proteas" target="_self" href="/Cricket/Proteas">Proteas</a></li><li><a data-track="nav,2ndlevel-Cricket,T20-Challenge" target="_blank" href="http://www.sport24.co.za/cricket/t20challenge">T20 Challenge</a></li><li><a data-track="nav,2ndlevel-Cricket,Sunfoil-Series" target="_self" href="http://www.sport24.co.za/Cricket/SunfoilSeries">Sunfoil Series</a></li><li><a data-track="nav,2ndlevel-Cricket,MySport24" target="_self" href="/MySport24">MySport24</a></li><li><a data-track="nav,2ndlevel-Cricket,Live-Scoring" target="_self" href="/LiveScoring">Live Scoring</a></li><li><a data-track="nav,2ndlevel-Cricket,SuperBru" target="_self" href="http://www.SuperBru.com">SuperBru</a></li>
	</ul></li><li id="tablink3" class="nav_item"><a target="_self" href="/Soccer" data-track="outbound,nav,1stlevel-Soccer">Soccer</a><ul>
		<li><a data-track="nav,2ndlevel-Soccer,English-Premier-League" target="_self" href="/Soccer/EnglishPremiership">English Premier League</a></li><li><a data-track="nav,2ndlevel-Soccer,PSL" target="_self" href="/Soccer/PSL">PSL</a></li><li><a data-track="nav,2ndlevel-Soccer,Champions-League" target="_self" href="/Soccer/ChampionsLeague">Champions League</a></li><li><a data-track="nav,2ndlevel-Soccer,Bafana" target="_self" href="/Soccer/BafanaBafana">Bafana</a></li><li><a data-track="nav,2ndlevel-Soccer,Chiefs-Fan-Page" target="_self" href="http://www.sport24.co.za/Soccer/PSL/Teams/KaizerChiefsFanPage">Chiefs Fan Page</a></li><li><a data-track="nav,2ndlevel-Soccer,Pirates-Fan-Page" target="_self" href="http://www.sport24.co.za/Soccer/PSL/Teams/OrlandoPiratesFanPage">Pirates Fan Page</a></li><li><a data-track="nav,2ndlevel-Soccer,Celtic-Fan-Page" target="_self" href="http://www.sport24.co.za/Soccer/PSL/Teams/BloemfonteinCelticFanPage">Celtic Fan Page</a></li><li><a data-track="nav,2ndlevel-Soccer,MySport24" target="_self" href="/MySport24">MySport24</a></li>
	</ul></li><li id="tablink4" class="nav_item"><a target="_self" href="/Golf" data-track="outbound,nav,1stlevel-Golf">Golf</a><ul>
		<li><a data-track="nav,2ndlevel-Golf,PGA-Tour" target="_self" href="/Golf/PGATour">PGA Tour</a></li><li><a data-track="nav,2ndlevel-Golf,European-Tour" target="_self" href="/Golf/EuropeanTour">European Tour</a></li><li><a data-track="nav,2ndlevel-Golf,Sunshine-Tour" target="_self" href="/Golf/SunshineTour">Sunshine Tour</a></li><li><a data-track="nav,2ndlevel-Golf,World-Rankings" target="_self" href="http://www.sport24.co.za/Golf/Top-20-latest-world-rankings-20090316">World Rankings</a></li><li><a data-track="nav,2ndlevel-Golf,SA-Rankings" target="_self" href="http://www.sport24.co.za/Content/Golf/253/7f992ebdc03a48f2ba69f67bbda7a376/25-05-2009-10-17/Rankings_Top_20_SA_players">SA Rankings</a></li><li><a data-track="nav,2ndlevel-Golf,MySport24" target="_self" href="/MySport24">MySport24</a></li>
	</ul></li><li id="tablink5" class="nav_item"><a target="_self" href="/Tennis" data-track="outbound,nav,1stlevel-Tennis">Tennis</a><ul>
		<li><a data-track="nav,2ndlevel-Tennis,ATP-Tour" target="_self" href="/Tennis/ATPTour">ATP Tour</a></li><li><a data-track="nav,2ndlevel-Tennis,WTA-Tour" target="_self" href="/Tennis/WTATour">WTA Tour</a></li><li><a data-track="nav,2ndlevel-Tennis,MySport24" target="_self" href="/MySport24">MySport24</a></li>
	</ul></li><li id="tablink6" class="nav_item"><a target="_self" href="/Motorsport" data-track="outbound,nav,1stlevel-Motorsport">Motorsport</a><ul>
		<li><a data-track="nav,2ndlevel-Motorsport,Formula-One" target="_self" href="/Motorsport/FormulaOne">Formula One</a></li><li><a data-track="nav,2ndlevel-Motorsport,MySport24" target="_self" href="/MySport24">MySport24</a></li>
	</ul></li><li id="tablink7" class="nav_item"><a target="_self" href="/OtherSport" data-track="outbound,nav,1stlevel-Other-Sport">Other Sport</a><ul>
		<li><a data-track="nav,2ndlevel-OtherSport,Athletics" target="_self" href="/OtherSport/Athletics">Athletics</a></li><li><a data-track="nav,2ndlevel-OtherSport,Cycling" target="_self" href="/OtherSport/Cycling">Cycling</a></li><li><a data-track="nav,2ndlevel-OtherSport,Quiz" target="_blank" href="http://www.sport24.co.za/Quiz/">Quiz</a></li><li><a data-track="nav,2ndlevel-OtherSport,Expert-Opinion" target="_self" href="/Columnists">Expert Opinion</a></li><li><a data-track="nav,2ndlevel-OtherSport,WIN-with-Sport24" target="_self" href="/Competitions">WIN with Sport24</a></li><li><a data-track="nav,2ndlevel-OtherSport,Last-24hrs-in-Sport" target="_self" href="/24hrs">Last 24hrs in Sport</a></li><li><a data-track="nav,2ndlevel-OtherSport,MySport24" target="_self" href="/MySport24">MySport24</a></li>
	</ul></li><li id="tablink8" class="nav_item no_arrow"><a target="_blank" href="/Columnists" data-track="outbound,nav,1stlevel-Columnists">Columnists</a></li><li id="tablink9" class="nav_item no_arrow"><a target="_self" href="/Quiz" data-track="outbound,nav,1stlevel-Quiz">Quiz</a></li><li id="tablink10" class="nav_item no_arrow"><a target="_self" href="/Multimedia" data-track="outbound,nav,1stlevel-Multimedia">Multimedia</a></li><li id="tablink11" class="nav_item no_arrow"><a target="_blank" href="/Competitions" data-track="outbound,nav,1stlevel-WIN">WIN</a></li><li id="tablink12" class="nav_item"><a target="_self" href="http://www.supersport.com" data-track="outbound,nav,1stlevel-SuperSport">SuperSport</a><ul>
		<li><a data-track="nav,2ndlevel-SuperSport,Live-Streaming" target="_self" href="http://www.supersport.com/live-video">Live Streaming</a></li><li><a data-track="nav,2ndlevel-SuperSport,Video-Highlights" target="_self" href="http://www.supersport.com/video">Video Highlights</a></li>
	</ul></li>
</ul><script type='text/javascript'>menuJsonArray = [{"Url":"http://www.sport24.co.za/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"http://www.sport24.co.za/Rugby/Springboks","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"http://www.sport24.co.za/Rugby/SuperRugby","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"http://www.sport24.co.za/Rugby/CurrieCup","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"http://www.sport24.co.za/Rugby/Sevens","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"http://www.sport24.co.za/MySport24","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"http://www.sport24.co.za/LiveScoring","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"http://www.sport24.co.za/Rugby","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"http://www.sport24.co.za/Cricket/Proteas","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"http://www.sport24.co.za/MySport24","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"http://www.sport24.co.za/LiveScoring","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"http://www.sport24.co.za/Cricket","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"http://www.sport24.co.za/Soccer/EnglishPremiership","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"http://www.sport24.co.za/Soccer/PSL","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"http://www.sport24.co.za/Soccer/ChampionsLeague","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"http://www.sport24.co.za/Soccer/BafanaBafana","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"http://www.sport24.co.za/MySport24","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"http://www.sport24.co.za/Soccer","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"http://www.sport24.co.za/Golf/PGATour","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"http://www.sport24.co.za/Golf/EuropeanTour","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"http://www.sport24.co.za/Golf/SunshineTour","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"http://www.sport24.co.za/MySport24","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"http://www.sport24.co.za/Golf","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"http://www.sport24.co.za/Tennis/ATPTour","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"http://www.sport24.co.za/Tennis/WTATour","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"http://www.sport24.co.za/MySport24","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"http://www.sport24.co.za/Tennis","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"http://www.sport24.co.za/Motorsport/FormulaOne","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"http://www.sport24.co.za/MySport24","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"http://www.sport24.co.za/Motorsport","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"http://www.sport24.co.za/OtherSport/Athletics","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"http://www.sport24.co.za/OtherSport/Cycling","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"http://www.sport24.co.za/Columnists","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"http://www.sport24.co.za/Competitions","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"http://www.sport24.co.za/24hrs","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"http://www.sport24.co.za/MySport24","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"http://www.sport24.co.za/OtherSport","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"http://www.sport24.co.za/Columnists","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"http://www.sport24.co.za/Quiz","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"http://www.sport24.co.za/Multimedia","TabLinkIndex":10,"TabLinkToActivate":"tablink10"},{"Url":"http://www.sport24.co.za/Competitions","TabLinkIndex":11,"TabLinkToActivate":"tablink11"},{"Url":"http://www.supersport.com","TabLinkIndex":12,"TabLinkToActivate":"tablink12"}];</script>

    <div class="clr"></div>

    <div id="pushDownAd">
        <div id="ad-980x90-1" class="24ad980x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x90","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Sport24/Tennis/ATPTour&sz=980x90&c=8204980&t=artid%3d400d9a07-3918-4f91-bf89-53b2844c1b84%26Companies%3datp+tour%26Events%3dqatar+open%26People%3dnovak+djokovic%26Topics%3dtennis%26accreditation%3dafp%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Sport24/Tennis/ATPTour&sz=980x90&c=8204980&t=artid%3d400d9a07-3918-4f91-bf89-53b2844c1b84%26Companies%3datp+tour%26Events%3dqatar+open%26People%3dnovak+djokovic%26Topics%3dtennis%26accreditation%3dafp%26posno%3d1" border="0" alt="" /></a></noscript>
    </div>

    <script type="text/javascript" language="javascript">
        jQuery(function () {
            var pushdown = jQuery("#pushDownAd");
            if (pushdown.height() < 20) { pushdown.css("display", "none") }
        });
    </script>
    <div id="divEvents3rdLevelNav" style="height:42px;clear:both;">
	<div class="eventnav">
		<h2 id="h2"><a href="http://www.sport24.co.za/Tennis/ATPTour" id="h2ParentLevelName">ATP Tour</a></h2>
		<ul id="ulThirdLevel"><li class='last'><a href='http://www.sport24.co.za/Tennis/ATPTour/ATP-Tour-2015-schedule-20141229' target='_self' >2016 schedule</a></li></ul>			
	</div>
</div>

    <div class="clr"></div>

</div>



 

                
    <div id="body_content">
        <div class="AllPad13 floatLeft">&nbsp;</div>
		<div id="columnWrapperLeft" style="background-color:#ffffff">
			
    <div class="columnWrapperLeft" id="article">
        <script type="text/javascript" language="javascript" src="/Scripts/jquery.hoverIntent.js?v=2" ></script>
<script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/contentrecommendation/3.0/keywordlogger.min.js?v=16" ></script>

<div class="padding5">
    <div class="articleTop"> 
        <div class="article_details">
            <span class="category"><a href="http://www.sport24.co.za/Tennis/ATPTour" id="titleCategory">ATP Tour</a></span>
            <h1>Djokovic admits "unacceptable" to hit ball into crowd</h1>
            <div id="divDate" class="timesttamp">2017-01-08 08:43</div>
        </div>
        <div class="share_tool_24">
            <span class="share_text">share this</span>
            <div class="share24" ></div><link href='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=17' rel='stylesheet' />
<script type='text/javascript' src='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.js?v=16'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('dark', []);
});
</script>

        </div>
    </div>
    <div class="greyline"></div>
    <div class="articlecolumn">
        
   
<table cellpadding="0" cellspacing="0"border="0" class="DiveTable" style="border:1px solid #e1e4ea; margin-left:10px;*margin-left:0!important;">
    <tr>
        <td>
            <div id="imgArticle" class="imgBlock">  
                <div id="imageContainer" class="article_img">
                    <img id="image" title="Novak Djokovic (Getty Images)" src="http://cdn.24.co.za/files/Cms/General/d/4676/4ce46fea6e4f4260b8f4783450cd8dc2.jpg" alt=" " />
                 </div>
                <div id="captionContainer" class="picture_caption">
                    Novak Djokovic (Getty Images)
                </div>        
            </div>
        </td>        
    </tr>          
</table>
        

<div class="related-links-container">
    <div class="right" style="width:247px; border-left:1px solid #E1E4EA; margin:10px 0;">
        <div class="relatedlinks">
            <h5>Related Links</h5>
            <ul>
                
                        <li><a id="lnkArticleLink" href="http://www.sport24.co.za/Tennis/ATPTour/gasquet-powers-france-to-hopman-cup-title-20170107">Gasquet powers France to Hopman Cup title</a></li>                   
                    
                        <li class="alt"><a id="lnkArticleLink" href="http://www.sport24.co.za/Tennis/ATPTour/agut-meets-medvedev-in-chennai-open-final-20170107">Agut meets Medvedev in Chennai Open final</a></li>                   
                    
                        <li><a id="lnkArticleLink" href="http://www.sport24.co.za/Tennis/ATPTour/djokovic-ends-murrays-28-win-streak-in-qatar-triumph-20170107">Djokovic ends Murray's 28-win streak in Qatar triumph</a></li>                   
                    
            </ul>
        </div>
    </div>
    
</div>

        
        



        <div id="Google_Adsense">
            <script type="text/javascript"><!--
                google_ad_client = "pub-0710600889784454";
                /* Sport24 Half Banner */
                google_ad_slot = "7623020741";
                google_ad_width = 248;
                google_ad_height = 60;
                //-->
            </script>
            <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div>
    </div>
        <div class="byline">
            
            
        </div>
        <article id="article-body"><p>Doha - Novak Djokovic said he did not intentionally hit a ball into the crowd during his Qatar Open final against Andy Murray, an incident which threatened to take the gloss off his victory.</p><p>The incident happened in the sixth game of the first set when Djokovic, upset at losing a point, fired a ball into the stands which then flew into the crowd, apparently striking a female spectator.</p><p>The Serb received a warning for the incident and a further warning for smashing his racket in the second set saw him deducted a point.</p><p>Djokovic, who won the absorbing contest 6-3, 5-7, 6-4, told reporters he was unaware that the ball had hit someone and said it was an accident.</p><p>"It was not intentional at all," he said. "Of course people get hit, especially in the first rows, from big serves and so forth."</p><p>Pressed on whether it was acceptable behaviour, the world number two said no and added: "I definitely didn't want to hit the ball at anybody."</p><p>"I have to be more careful, I guess, in the future."</p><p>But he admitted that the consequences could have been far worse, in terms of the on-court penalty he received.</p><p>It is not the first time he has been involved in such an incident.</p><p>Last year at the French Open, the Serb admitted he was lucky not to be disqualified in his quarter-final against Tomas Berdych.</p><p>During that match, frustrated at missing a break point, Djokovic went to smash his racquet into the ground but it slipped out of his grasp, flying into a backwall.</p><p>Had it hit a nearby line judge, who was forced to take evasive action, Djokovic would have been automatically disqualified.</p></article>
		<p></p>
                
       <div style="clear:both"></div>
</div>
<link href='http://scripts.24.co.za/libs/24com/accreditation-block/1.0/styles/accreditation.css?v=17' type='text/css' rel='stylesheet' ></link><div class='accreditation-block'><div class='credit'><a id='lnkImageCredit' target='_blank' href='http://www.afp.com/en/'><img id='imgAccredSrc' target='_blank' src='http://cdn.24.co.za/files/Cms/General/d/1/cb37867fb9344c36af17faaf59b4e1e7.jpg' /></a></div></div>


<div id="divKeywordsListing" class="read_more_slider">

    
            <b style="color:Gray">Read more on: &nbsp;&nbsp;</b>
        
            <b>
                <a style="color:#0E2E5E;" href="http://www.news24.com/Tags/Companies/atp_tour">
                    atp tour 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="http://www.news24.com/Tags/Events/qatar_open">
                    qatar open 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="http://www.news24.com/Tags/People/novak_djokovic">
                    novak djokovic 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="http://www.news24.com/Tags/Topics/tennis">
                    tennis 
                </a>
            </b>                     
        
        
</div>

<div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON SPORT24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'http://www.sport24.co.za/Tennis/WTATour/pliskova-pulls-out-of-sydney-with-thigh-injury-20170108' data-track='outbound,nextarticlebox'><img src = 'http://cdn.24.co.za/files/Cms/General/d/862/602e415aae1a4711832cf0498eb3a7af.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'http://www.sport24.co.za/Tennis/WTATour/pliskova-pulls-out-of-sydney-with-thigh-injury-20170108' data-track='outbound,nextarticlebox' style='color:#fff;'>Pliskova pulls out of Sydney with thigh injury</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2017-01-08 08:10</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('Tennis-next-articlebox, show');
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('Tennis-next-articlebox, show');
                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>



<div class="TwitterfacebookLink" >
    <p><strong>Follow Sport24 on <a href="http://twitter.com/#!/sport24news">Twitter</a>, <a href="http://www.facebook.com/sport24coza">Facebook</a>, <a href="http://m.news24.com/sport24/">Mobile</a> and on <a href="https://www.instagram.com/sport24_sa/">Instagram</a></strong></p>
</div>


<style>
    div.item{float:left;width:115px;}  
</style>

<div class="whatToReadNext">

    <h3>What To Read Next</h3>

    <!-- The recs items are rendered into this div -->
    <div id="cx_7f61821dd6625ef8150f3278fd1a5a9bfa441798"></div>
 
    <!-- The invisible template -->
    <div id="cx_temp_7f61821dd6625ef8150f3278fd1a5a9bfa441798" style="display: none;">

        <!--%
        var items = data.response.items;

        for (var i = 0; i < items.length; i++) {
          var item = items[i];
          %-->
          <div class="item">
            <a class="allclick" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
              <!--%
              cX.renderContainedImage({
                container: { width: 115, height: 115 },
                image: { src: item.dominantthumbnail, dimensions: "115x115" }
              });
              %-->
              <span>{{item.title}}</span>
            </a>
          </div>
          <!--%
        }
        %-->

    </div>
     <div style="clear:both;"></div>

    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        var wid = '7f61821dd6625ef8150f3278fd1a5a9bfa441798';

        // asynchronous cX function call
        cX.callQueue.push(['insertWidget', {
            widgetId: wid,
            templateElementId: 'cx_temp_' + wid,
            targetElementId: 'cx_' + wid
        }
        ]);
    </script>

</div>

<p></p>
<div class="OUTBRAIN" data-src="http://www.sport24.co.za/Tennis/ATPTour/djokovic-admits-unacceptable-to-hit-ball-into-crowd-20170108" data-widget-id="AR_1" data-ob-template="sport24"></div>
<div class="OUTBRAIN" data-src="http://www.sport24.co.za/Tennis/ATPTour/djokovic-admits-unacceptable-to-hit-ball-into-crowd-20170108" data-widget-id="AR_2" data-ob-template="sport24"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<p></p>

<div class="bannerads">
    <div id="ad-300x250-2" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","2");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Sport24/Tennis/ATPTour&sz=300x250&c=8204980&t=artid%3d400d9a07-3918-4f91-bf89-53b2844c1b84%26Companies%3datp+tour%26Events%3dqatar+open%26People%3dnovak+djokovic%26Topics%3dtennis%26accreditation%3dafp%26posno%3d2" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Sport24/Tennis/ATPTour&sz=300x250&c=8204980&t=artid%3d400d9a07-3918-4f91-bf89-53b2844c1b84%26Companies%3datp+tour%26Events%3dqatar+open%26People%3dnovak+djokovic%26Topics%3dtennis%26accreditation%3dafp%26posno%3d2" border="0" alt="" /></a></noscript>
</div>

<div class="AllPad13"></div>
<p class="greyline">&nbsp;</p>
<div class="AllPad13"></div>
     
<script type="text/javascript" language="javascript" src="/Scripts/cluetip-init.js?v=2" ></script>

        

<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/comments/3.0.3/scripts/comments.min.js"></script>
<script type="text/javascript" src="http://scripts.24.co.za/libs/json/json2.js"></script>
<script type="text/javascript">
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("http://scripts.24.co.za/libs/24com/tina/2.0/tinaLogin.min.js");
        }
    });
</script>

<script type="text/javascript">

<!--
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "http://auth.sport24.co.za";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Sport";
            commentControl.breadCrumb = "Sport|Tennis|ATPTour" ;
            commentControl.objectId = "400d9a07-3918-4f91-bf89-53b2844c1b84";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "http://auth.sport24.co.za/DeAuthenticate.aspx?surl="+ encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "http://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "http://www.sport24.co.za/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
    -->
</script>
<p style="margin-bottom: 10px; margin-top: 5px;" class="comments_policy">
    <a href="http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109" id="A1">Read News24’s Comments Policy</a>
</p>



        
        

<div class="superSportArticleBlock">
    <div class="supersport_header">
        <img src="/images/ss_article.png" width="141" height="66" border="0" class="padding10left" />
    </div>
    <div class="ss_left left">
        <div class="ss_leftsml_border left">
            

<div class="videoHighlights">
    <div class="homeimage"><img src="http://www.sport24.co.za/images/supersport_updates.png" width="219" height="68" border="0" /></div>
    <h5>Live Video Streaming</h5>
    <div class="videolights">
        
                <ul>
            
                <li class="left">
                    <a href="http://www.supersport.com/live-video" id="lnkImage" target="_blank" class="left"><div class="vidhighlights_thumb"><img src="http://cdn.dstv.com/supersport.img/videoimages/2014/12/live_stream_lauren_SSBlitz_120x90.jpg" id="imgTumb" height="65" /></div></a>
                    <div class="videolight_copy">
                        <a href="http://www.supersport.com/live-video" id="lnkTitle" target="_blank">Blitz</a><br />
                        Mon, 24 Nov 2014 @<br->00:00
                    </div>
                </li>
            
                <li class="left">
                    <a href="http://www.supersport.com/live-video" id="lnkImage" target="_blank" class="left"><div class="vidhighlights_thumb"><img src="http://cdn.dstv.com/supersport.img/videoimages/2014/12/live_stream_SS1_120x90.jpg" id="imgTumb" height="65" /></div></a>
                    <div class="videolight_copy">
                        <a href="http://www.supersport.com/live-video" id="lnkTitle" target="_blank">SuperSport 1</a><br />
                        Mon, 24 Nov 2014 @<br->01:00
                    </div>
                </li>
            
                <li class="left">
                    <a href="http://www.supersport.com/live-video" id="lnkImage" target="_blank" class="left"><div class="vidhighlights_thumb"><img src="http://cdn.dstv.com/supersport.img/videoimages/2014/12/live_stream_SS2_120x90.jpg" id="imgTumb" height="65" /></div></a>
                    <div class="videolight_copy">
                        <a href="http://www.supersport.com/live-video" id="lnkTitle" target="_blank">SuperSport 2</a><br />
                        Mon, 24 Nov 2014 @<br->02:00
                    </div>
                </li>
            
                <li class="left">
                    <a href="http://www.supersport.com/live-video" id="lnkImage" target="_blank" class="left"><div class="vidhighlights_thumb"><img src="http://cdn.dstv.com/supersport.img/videoimages/2014/11/live_stream_SS3_120x90.jpg" id="imgTumb" height="65" /></div></a>
                    <div class="videolight_copy">
                        <a href="http://www.supersport.com/live-video" id="lnkTitle" target="_blank">SuperSport 3</a><br />
                        Mon, 24 Nov 2014 @<br->03:00
                    </div>
                </li>
            
                </ul>
            
        <div class="clr"></div>
        <div class="vidmore">
            <a href="http://www.supersport.com/live-video" target="_blank" >Show full schedule</a>
        </div>
    </div>
</div>
        </div>
        <div class="ss_leftsml left">
            

<div class="videoHighlights">   
    <h5>  Video Highlights</h5>
    <div class="videolights">
        
                <ul>
            
                <li class="left">
                    <a href="http://www.supersport.com/video/play.aspx?id=832914" id="lnkImage" target="_blank" class="left"><div class="vidhighlights_thumb"><img src="http://cdn.24.co.za/files/Cms/General/d/2057/a4a50ca6497c4e7c8ec4564b70d94e67.jpg" id="imgTumb" height="65" /></div></a>
                    <div class="videolight_copy">
                        <a href="http://www.supersport.com/video/play.aspx?id=832914" id="lnkTitle" target="_blank">Best of the rest from Blitz</a><br />
                        Fri, 06 Jan 2017 @<br->00:00
                    </div>
                </li>
            
                <li class="left">
                    <a href="http://www.supersport.com/tennis/general-tennis/video/833084" id="lnkImage" target="_blank" class="left"><div class="vidhighlights_thumb"><img src="http://cdn.dstv.com/supersport.img/videoimages/2017/1/TEN_060117_HOPC_SUIVFRA_HD5_T.png" id="imgTumb" height="65" /></div></a>
                    <div class="videolight_copy">
                        <a href="http://www.supersport.com/tennis/general-tennis/video/833084" id="lnkTitle" target="_blank">Hopman Cup: Switzerland v France</a><br />
                        Fri, 06 Jan 2017 @<br->20:21
                    </div>
                </li>
            
                <li class="left">
                    <a href="http://www.supersport.com/tennis/general-tennis/video/833024" id="lnkImage" target="_blank" class="left"><div class="vidhighlights_thumb"><img src="http://cdn.dstv.com/supersport.img/videoimages/2017/1/TEN_060117_HOPC_GERVGB_HD5_picT.jpg" id="imgTumb" height="65" /></div></a>
                    <div class="videolight_copy">
                        <a href="http://www.supersport.com/tennis/general-tennis/video/833024" id="lnkTitle" target="_blank">Hopman Cup: Germany v Great Britain</a><br />
                        Fri, 06 Jan 2017 @<br->14:39
                    </div>
                </li>
            
                <li class="left">
                    <a href="http://www.supersport.com/tennis/general-tennis/video/832884" id="lnkImage" target="_blank" class="left"><div class="vidhighlights_thumb"><img src="http://cdn.dstv.com/supersport.img/videoimages/2017/1/TEN_050117_HOPC_AUSVUSA_HD5_t.jpg" id="imgTumb" height="65" /></div></a>
                    <div class="videolight_copy">
                        <a href="http://www.supersport.com/tennis/general-tennis/video/832884" id="lnkTitle" target="_blank">Hopman Cup: Australia v USA</a><br />
                        Thu, 05 Jan 2017 @<br->21:13
                    </div>
                </li>
            
                </ul>
            
        <div class="clr"></div>
        <div class="vidmore">
            <a href="http://www.supersport.com/video" target="_blank" >Show more videos</a>
        </div>
    </div>
</div>
        </div>
        <div class="clr"></div>
    </div>
    <div class="ss_right left">
        

<div class="sporttalk">
    <h5>Sport Talk</h5>
    <ul>
        <li class="slideli">
            <a href="http://www.supersport.com/tennis/blogs/kevin-anderson/Wimbledon_diary" id="lnkImage" class="left" target="_blank"><img src="http://images.supersport.com/personality/Kevin-Anderson-jan13-portraitGsm.jpg" id="imgThumb" /></a>
            <a href="http://www.supersport.com/tennis/blogs/kevin-anderson/Wimbledon_diary" id="lnkTitle" target="_blank" class="twelve">Wimbledon diary</a><br />
            July 12 - It was an historic final weekend at the All England Lawn Tennis and Croquet Club.
            <div class="clr"></div>
            
                    <ul>
                
                    <li><a href="http://www.supersport.com/tennis/blogs/kevin-anderson/Australian_Open_diary" id="lnkRelated" target="_blank">Australian Open diary</a></li>
                
                    <li><a href="http://www.supersport.com/tennis/blogs/kevin-anderson/A_wildcard_worth_playing" id="lnkRelated" target="_blank">A wildcard worth playing</a></li>
                
                    <li><a href="http://www.supersport.com/tennis/blogs/kevin-anderson/Hitting_new_heights" id="lnkRelated" target="_blank">Hitting new heights</a></li>
                
                    </ul>
                
        </li>
    </ul>  
</div>
<div class="clr"></div>
        
<div class="supernews">
    <h5>Breaking News</h5>
    <div id="slider-code">   
        <div class="viewport">
            <ul class="overview">
                
                        <li class="slideli">
                            
                                    <div class="supernews_wrap">
                                        <ul>
                                
                                    <li>
                                        <div class="left supernews_left">
                                            <a href="http://www.supersport.com/tennis/atp/news/170107/Unacceptable_to_hit_ball_into_crowd" id="lnkTitle" target="_blank">&#39;Unacceptable to hit ball into crowd&#39;</a>
                                        </div>
                                        <div class="left supernews_right">
                                            Tennis<br />
                                            23:31
                                        </div>
                                    </li>
                                    <div class="sportbreak"></div>
                                
                                    <li>
                                        <div class="left supernews_left">
                                            <a href="http://www.supersport.com/tennis/atp/news/170107/Djokovic_ends_Murrays_28win_streak" id="lnkTitle" target="_blank">Djokovic ends Murray&#39;s 28-win streak </a>
                                        </div>
                                        <div class="left supernews_right">
                                            Tennis<br />
                                            21:09
                                        </div>
                                    </li>
                                    <div class="sportbreak"></div>
                                
                                    <li>
                                        <div class="left supernews_left">
                                            <a href="http://www.supersport.com/tennis/more/news/170107/France_clinch_second_Hopman_Cup_title" id="lnkTitle" target="_blank">France clinch second Hopman Cup title</a>
                                        </div>
                                        <div class="left supernews_right">
                                            Tennis<br />
                                            17:16
                                        </div>
                                    </li>
                                    <div class="sportbreak"></div>
                                
                                        </ul> 
                                    </div>
                                
                        </li>
                    
                        <li class="slideli">
                            
                                    <div class="supernews_wrap">
                                        <ul>
                                
                                    <li>
                                        <div class="left supernews_left">
                                            <a href="http://www.supersport.com/tennis/wta/news/170107/Pliskova_demolishes_Cornet" id="lnkTitle" target="_blank">Pliskova demolishes Cornet</a>
                                        </div>
                                        <div class="left supernews_right">
                                            Tennis<br />
                                            12:45
                                        </div>
                                    </li>
                                    <div class="sportbreak"></div>
                                
                                    <li>
                                        <div class="left supernews_left">
                                            <a href="http://www.supersport.com/tennis/wta/news/170107/Siniakova_captures_maiden_WTA_title" id="lnkTitle" target="_blank">Siniakova captures maiden WTA title</a>
                                        </div>
                                        <div class="left supernews_right">
                                            Tennis<br />
                                            12:38
                                        </div>
                                    </li>
                                    <div class="sportbreak"></div>
                                
                                    <li>
                                        <div class="left supernews_left">
                                            <a href="http://www.supersport.com/tennis/wta/news/170107/Davis_wins_first_WTA_title" id="lnkTitle" target="_blank">Davis wins first WTA title</a>
                                        </div>
                                        <div class="left supernews_right">
                                            Tennis<br />
                                            07:35
                                        </div>
                                    </li>
                                    <div class="sportbreak"></div>
                                
                                        </ul> 
                                    </div>
                                
                        </li>
                    
            </ul>
        </div>
        <div class="clr"></div>
        <div align="center" class="carousel_strip">
            <a href="#" class="buttons prev left"></a><a href="#" class="buttons next right"></a>
            <ul class="pager">
                <li><a rel="0" class="pagenum" href="#"><span>&nbsp;</span></a></li><li><a rel="1" class="pagenum" href="#"><span>&nbsp;</span></a></li>
            </ul>
        </div>
    </div>
    <div class="clr"></div>
</div>
<script type="text/javascript">
    $j(document).ready(function () { $j('#slider-code').tinycarousel({ pager: true }); });
</script>
    </div>
    <div class="clr"></div>
</div>
    </div>

        </div>
        <div class="columnWrapperRight">
            
    <div class="col300 floatRight">
        <div id="otherstats">
            <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Editor's Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="http://www.sport24.co.za/OtherSport/Athletics/South-Africa/pics-caster-ties-the-knot-20170107" class="item even">PICS: Caster ties the knot</a>
<a href="http://www.sport24.co.za/Cricket/Proteas/domingo-kolpak-deals-can-be-a-good-thing-20170107" class="item">Domingo: Kolpak deals can be a good thing</a>
<a href="http://www.sport24.co.za/Cricket/Proteas/wiese-next-to-ditch-sa-for-kolpak-deal-20170107" class="item even">Wiese next to ditch SA for Kolpak deal?</a>
<a href="http://www.sport24.co.za/Rugby/toulon-pass-on-hendricks-deal-20170107" class="item">No Toulon deal for Bok wing Hendricks</a>
<a href="http://www.sport24.co.za/Cricket/Proteas/fanie-symmo-back-abbotts-wantaway-call-20170106" class="item even">Fanie, Symmo back Abbott's wantaway call</a>
</div>
<div id=tab_1_content class="content">
<a href="http://www.sport24.co.za/Cricket/Proteas/proteas-v-oz-test-itinerary-announced-20170104" class="item even">Proteas v Oz Test itinerary announced</a>
<a href="http://www.sport24.co.za/Cricket/Proteas/hashs-100th-celebration-plus-scrutiny-20170104" class="item">Hash’s 100th: celebration, plus scrutiny</a>
<a href="http://www.sport24.co.za/Cricket/Proteas/rabada-it-would-be-sad-to-see-abbott-go-20170104" class="item even">Rabada: It would be sad to see Abbott go</a>
<a href="http://www.sport24.co.za/Golf/tributes-flood-in-for-troubled-westner-20170104" class="item">Tributes flood in for 'troubled' Westner</a>
<a href="http://www.sport24.co.za/Cricket/Proteas/rabada-amla-is-not-a-robot-20170105" class="item even">Rabada: Amla is not a robot</a>
</div>
<div class="ad278X35 outsurance">
<div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Sport24/Tennis/ATPTour&sz=278x76&c=8204980&t=artid%3d400d9a07-3918-4f91-bf89-53b2844c1b84%26Companies%3datp+tour%26Events%3dqatar+open%26People%3dnovak+djokovic%26Topics%3dtennis%26accreditation%3dafp%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Sport24/Tennis/ATPTour&sz=278x76&c=8204980&t=artid%3d400d9a07-3918-4f91-bf89-53b2844c1b84%26Companies%3datp+tour%26Events%3dqatar+open%26People%3dnovak+djokovic%26Topics%3dtennis%26accreditation%3dafp%26posno%3d1" border="0" alt="" /></a></noscript>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
        </div>
        <div class="AllPad13"></div>

        
        

        <p class="topRHSad">
            <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Sport24/Tennis/ATPTour&sz=300x600&c=8204980&t=artid%3d400d9a07-3918-4f91-bf89-53b2844c1b84%26Companies%3datp+tour%26Events%3dqatar+open%26People%3dnovak+djokovic%26Topics%3dtennis%26accreditation%3dafp%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Sport24/Tennis/ATPTour&sz=300x600&c=8204980&t=artid%3d400d9a07-3918-4f91-bf89-53b2844c1b84%26Companies%3datp+tour%26Events%3dqatar+open%26People%3dnovak+djokovic%26Topics%3dtennis%26accreditation%3dafp%26posno%3d1" border="0" alt="" /></a></noscript>
        </p>
        <div class="AllPad13"></div>
        
        
        <div class="AllPad13"></div>

        

        <div class="padding5">
            


            

            <div class="removePadding">
                <div id="ad-300x250-1" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Sport24/Tennis/ATPTour&sz=300x250&c=8204980&t=artid%3d400d9a07-3918-4f91-bf89-53b2844c1b84%26Companies%3datp+tour%26Events%3dqatar+open%26People%3dnovak+djokovic%26Topics%3dtennis%26accreditation%3dafp%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Sport24/Tennis/ATPTour&sz=300x250&c=8204980&t=artid%3d400d9a07-3918-4f91-bf89-53b2844c1b84%26Companies%3datp+tour%26Events%3dqatar+open%26People%3dnovak+djokovic%26Topics%3dtennis%26accreditation%3dafp%26posno%3d1" border="0" alt="" /></a></noscript>
            </div>
            <div class="AllPad13"></div>
        </div>

        

        <div class="padding5">
            
            
            <script type="text/javascript" language="javascript" src="/scripts/Controls/Vote/cookies.js?v=2" ></script>
<script type="text/javascript" language="javascript" src="/scripts/Controls/Vote/Votes.js?v=2" ></script>

<script type="text/javascript" language="javascript">
function ShowDiv()
{
    $j('#viewVote').hide();
    $j('#writeVote').show();
   
}
$j(document).ready(function() {
    var articleID = '535cd2fa-1fb3-4be9-abb3-ca1fafca94ac';
    var cookie = ReadCookie("Vote_" + articleID);

    if (cookie != null) {
        ShowDiv();
    }
});

function ReadCookie(name) {
    var nameEQ = name + "=";

    //Get a list of cookies for this domain
    var cookies = document.cookie.split(';');

    //Go through all cookies one by one
    for (var i = 0; i < cookies.length; i++) {
        var currentCookie = cookies[i];

        //Cookies start with space, loop until it doesn't start with a space.
        while (currentCookie.charAt(0) == ' ') {
            currentCookie = currentCookie.substring(1, currentCookie.length);
        }

        //Check if the cookie has te name we are looking for and return the value if it exists.
        if (currentCookie.indexOf(nameEQ) == 0) {
            return currentCookie.substring(nameEQ.length, currentCookie.length);
        }
    }
    return null;
}
</script>


<div id="divToHide">
    <div id="VoteContainer" class="whitebox">
        <div class="padding5">
            <h5><span>Vote</span></h5>
            <div class="vote">
                <h2>Which is your favourite Grand Slam of the year?</h2>
                <div id="viewVote">
                    
                            <p>
                        
                            <p>
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="ccbf26b3-ad02-4963-a39b-19397a2b54e5">
                                <label>Australian Open</label>
                            </p>
                        
                            <p>
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="0c23afa0-d6d1-462b-908a-5a8ca1a64d4a">
                                <label>French Open</label>
                            </p>
                        
                            <p>
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="de7d9b89-8832-48c5-bfac-d4eb24386d7a">
                                <label>Wimbledon</label>
                            </p>
                        
                            <p>
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="166a1e94-b8a7-4722-befc-f2c252e59d4e">
                                <label>US Open</label>
                            </p>
                        
                            </p>
                        
                    <div class="clr"></div>
                    <div>
                        <p>
                            <input name="ctl00$ctl00$MainBodyPlaceholder$Column2Placeholder$featuredvote$btnVote" type="button" id="btnVote" class="btn" value="VOTE" onclick="addVoteOption($j(&#39;input[name=SelectedVoteOption]:checked&#39;).val(), &#39;535cd2fa-1fb3-4be9-abb3-ca1fafca94ac&#39;, &#39;Tennis/Vote&#39;);" />
                            <a href="javascript:void();" OnClick="javascript:ShowDiv();">View Results |</a>
                            <a href="http://www.sport24.co.za/Tennis/Vote">Vote Archive</a>
                        </p>
                    </div>
                </div>
                <div id="writeVote" style="display:none">
                    
                            <p>
                                <strong>5%</strong>
                                <label>
                                    <span id="Label2" style="background-position: 9px top;">Australian Open</span>
                                </label>
                            </p>
                        
                            <p>
                                <strong>14%</strong>
                                <label>
                                    <span id="Label2" style="background-position: 25,2px top;">French Open</span>
                                </label>
                            </p>
                        
                            <p>
                                <strong>77%</strong>
                                <label>
                                    <span id="Label2" style="background-position: 138,6px top;">Wimbledon</span>
                                </label>
                            </p>
                        
                            <p>
                                <strong>4%</strong>
                                <label>
                                    <span id="Label2" style="background-position: 7,2px top;">US Open</span>
                                </label>
                            </p>
                        
                    <div class="clr"></div>
                    <div id="VoteButtons">
                        <p>
                            <a href="http://www.sport24.co.za/Tennis/Vote">Vote Archive</a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
            <div class="AllPad13"></div>

            <div class="clr">

</div><div class="generic_block video_block relative">
	<div>
		<div class="link">
			<h2 class="bold">
				Latest Multimedia
			</h2><a href="http://www.sport24.co.za/Multimedia/Rugby/beast-tackles-his-biggest-foe-a-massive-python-20161207">'Beast' tackles his biggest foe - a massive python!</a>
		</div><div class="left relative">
			<a href="http://www.sport24.co.za/Multimedia/Rugby/beast-tackles-his-biggest-foe-a-massive-python-20161207"><img width="280" height="201" src="http://cdn.24.co.za/files/Cms/General/d/4779/c254c9b436a443799ea00ae751a7d616.jpg" /><div class='playbutton'>&nbsp;</div></a><script type='text/javascript'>var videoCount=12;jQuery(document).ready(function () { jQuery('#video_carousel').jcarousel({ scroll: 3 }); jQuery('#video_carousel_loader').fadeOut('slow') });</script><div class="clr">

			</div><div id='video_carousel_loader'><img  src='/images/loaders/loader2.gif' width='280' height='201' alt='loading...' /></div><div class="left" id="video_carousel">
				<div class="container">
					<ul>
						<li><img class="overlay" src="http://www.sport24.co.za/images/gallery_overlay.png" /><a class="cluetip" target="_self" title="title|7 images from your weekend in sport" href="http://www.sport24.co.za/Multimedia/Other-Sport/7-images-from-your-weekend-in-sport-20161219-2"><img width="65" height="65" alt="7 images from your weekend in sport" src="http://cdn.24.co.za/files/Cms/General/d/1288/2b1d308d40514c34a7ef5252524cbc1b.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="http://www.sport24.co.za/images/gallery_overlay.png" /><a class="cluetip" target="_self" title="title|9 images from your weekend in sport" href="http://www.sport24.co.za/Multimedia/Other-Sport/9-images-from-your-weekend-in-sport-20161212-3"><img width="65" height="65" alt="9 images from your weekend in sport" src="http://cdn.24.co.za/files/Cms/General/d/980/dbf1e6a2152d4583abe092ad399b93a0.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="http://www.sport24.co.za/images/gallery_overlay.png" /><a class="cluetip" target="_self" title="title|Your weekend in sport: 8 images" href="http://www.sport24.co.za/Multimedia/Other-Sport/your-weekend-in-sport-8-images-20161205-3"><img width="65" height="65" alt="Your weekend in sport: 8 images" src="http://cdn.24.co.za/files/Cms/General/d/2862/4e8444a3f5d849e6a21e4251db3883cc.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="http://www.sport24.co.za/images/gallery_overlay.png" /><a class="cluetip" target="_self" title="title|10 images from your weekend in sport" href="http://www.sport24.co.za/Multimedia/Other-Sport/10-images-from-your-weekend-in-sport-20161128-2"><img width="65" height="65" alt="10 images from your weekend in sport" src="http://cdn.24.co.za/files/Cms/General/d/3592/57ed8282ca264ed689691403a6994131.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="http://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|On this day: Wilkinson&#39;s famous 2003 RWC-winning drop goal" href="http://www.sport24.co.za/Multimedia/Rugby/on-this-day-wilkinsons-famous-wc-winning-drop-goal-20161122"><img width="65" height="65" alt="On this day: Wilkinson&#39;s famous 2003 RWC-winning drop goal" src="http://cdn.24.co.za/files/Cms/General/d/3323/a5b83c6df1dd47b0a59b8d1b6e294e58.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="http://www.sport24.co.za/images/gallery_overlay.png" /><a class="cluetip" target="_self" title="title|Your weekend in sport: 8 images" href="http://www.sport24.co.za/Multimedia/Other-Sport/your-weekend-in-sport-8-images-20161121-2"><img width="65" height="65" alt="Your weekend in sport: 8 images" src="http://cdn.24.co.za/files/Cms/General/d/4087/3b4d2011e4804741ad6aa5d22cca78ac.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="http://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|WATCH: Dzeko sees red for pulling player&#39;s shorts down" href="http://www.sport24.co.za/Multimedia/Soccer/watch-dzeko-sees-red-for-pulling-players-shorts-down-20161114"><img width="65" height="65" alt="WATCH: Dzeko sees red for pulling player&#39;s shorts down" src="http://cdn.24.co.za/files/Cms/General/d/4707/2591ef4c61114672892b656c9ea2bb03.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="http://www.sport24.co.za/images/gallery_overlay.png" /><a class="cluetip" target="_self" title="title|9 images from your weekend in sport" href="http://www.sport24.co.za/Multimedia/Other-Sport/9-images-from-your-weekend-in-sport-20161114-2"><img width="65" height="65" alt="9 images from your weekend in sport" src="http://cdn.24.co.za/files/Cms/General/d/1611/ffb4453804b048ed8c67501f400454a0.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="http://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|Donald Trump on the receiving end of a Stone Cold stunner!" href="http://www.sport24.co.za/Multimedia/Other-Sport/donald-trump-on-the-receiving-end-of-a-stone-cold-stunner-20161109"><img width="65" height="65" alt="Donald Trump on the receiving end of a Stone Cold stunner!" src="http://cdn.24.co.za/files/Cms/General/d/4691/9317d9d5f5c34d248581a6230840643c.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="http://www.sport24.co.za/images/gallery_overlay.png" /><a class="cluetip" target="_self" title="title|7 images from your weekend in sport" href="http://www.sport24.co.za/Multimedia/Other-Sport/7-images-from-your-weekend-in-sport-20161107"><img width="65" height="65" alt="7 images from your weekend in sport" src="http://cdn.24.co.za/files/Cms/General/d/1597/cea968d5ff4a47b0b3b628f1636efd05.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="http://www.sport24.co.za/images/video_overlay.png" /><a class="cluetip" target="_self" title="title|Drew Mitchell&#39;s cheeky acceptance speech from France" href="http://www.sport24.co.za/Multimedia/Rugby/drew-mitchells-cheeky-acceptance-speech-from-france-20161031"><img width="65" height="65" alt="Drew Mitchell&#39;s cheeky acceptance speech from France" src="http://cdn.24.co.za/files/Cms/General/d/1584/830bd914b23a4506babb263298dbe362.jpg" style="border-width:2px;border-style:solid" /></a></li><li><img class="overlay" src="http://www.sport24.co.za/images/gallery_overlay.png" /><a class="cluetip" target="_self" title="title|Your weekend in sport in 8 images" href="http://www.sport24.co.za/Multimedia/Other-Sport/your-weekend-in-8-images-20161031"><img width="65" height="65" alt="Your weekend in sport in 8 images" src="http://cdn.24.co.za/files/Cms/General/d/1582/ce8587bb17ec4a0193c6b88dca0c9414.jpg" style="border-width:2px;border-style:solid" /></a></li>
					</ul>
				</div>
			</div>
		</div><div class="clr">

		</div>
	</div><div class="spacer5 clr">
		&nbsp;
	</div>
</div><script type="text/javascript">$j(document).ready(function () {$j('.cluetip').cluetip({width: 132,height: 'auto',splitTitle: '|',showTitle: false,topOffset: -100,leftOffset: -100,dropShadow: false,sticky: false,cluezIndex: 10,positionBy: 'fixed'});$j('.cluetip').click(function () {window.location = $j(this).attr('href');});});</script>
            <div class="AllPad13"></div>
            
            
            <script type="text/javascript">
    var DateTabsClass = { tabSetArray: new Array, classOn: "tabs_on", classOff: "tabs_off", addTabs: function (a) { tabs = document.getElementById(a).getElementsByTagName("div"); var b = 0; var c = Math.floor(Math.random() * 2); for (x in tabs) { if (typeof tabs[x].id != "undefined") { tabElement = document.getElementById(tabs[x].id); tabElement.className = this.classOff; if (b == c) { jQuery("#" + tabs[x].id + "_data").show(); if (tabElement) { tabElement.className = this.classOn } else { } } this.tabSetArray.push(tabs[x].id); b++ } else { } } }, switchTab: function (a) { for (x in this.tabSetArray) { tabItem = this.tabSetArray[x]; dataElement = document.getElementById(tabItem + "_data"); if (dataElement) { if (dataElement.style.display != "none") { dataElement.style.display = "none" } else { } } else { } tabElement = document.getElementById(tabItem); if (tabElement) { if (tabElement.className != this.classOff) { tabElement.className = this.classOff } else { } } else { } } document.getElementById(a.id + "_data").style.display = ""; a.className = this.classOn } }
</script>
<div>
    <div id="most_box" class="col299 relative tabs love2meet">
        <table width="298px" border="0" cellspacing="0" cellpadding="0">
            <tr>
                <td>
                    <div id="dateLabTabContainer" class="tabNavigation tab-menu"><div id="tab_man" class="tabs_on left" onmouseover="DateTabsClass.switchTab(this);">Men</div><div id="tab_women" class="tabs_off left" onmouseover="DateTabsClass.switchTab(this);">Women</div><div id="tab_search" class="tabs_off left" onmouseover="DateTabsClass.switchTab(this);">Search</div></div>
                </td>
            </tr>
            <tr>
                <td>
                        <div id="tab_man_data" class="tab-wrapper" style="display: none;"><div class="date_profile">
        <div class="left clr person">
            <div class="img_wrap left">
                <a href="http://love2meet.news24.com/s/d/4461145/a/17431"><img src="http://www.sport24.co.za/imagecache.axd?url=http%3a%2f%2flove2meet.news24.com%2fphotos%2f5%2f5h%2ft%2fm8p%7enq.jpg" alt="Shyguy123" /></a>
            </div>
            <div class="item left">
                <h5>
                    <a href="http://love2meet.news24.com/s/d/4461145/a/17431">Shyguy123</a>
                </h5>
                I'm a 43 year old man looking to meet women between the ages of 30 and 42.
                <a href="http://love2meet.news24.com/s/d/4461145/a/17431">View profile</a>
            </div>
        </div>
        <div class="left clr person">
            <div class="img_wrap left">
                <a href="http://love2meet.news24.com/s/d/4469434/a/17431"><img src="http://www.sport24.co.za/imagecache.axd?url=http%3a%2f%2flove2meet.news24.com%2fphotos%2f5%2f5t%2ft%2fsmy%7elt.jpg" alt="SmitFJ" /></a>
            </div>
            <div class="item left">
                <h5>
                    <a href="http://love2meet.news24.com/s/d/4469434/a/17431">SmitFJ</a>
                </h5>
                I'm a 34 year old man looking to meet women between the ages of 25 and 35.
                <a href="http://love2meet.news24.com/s/d/4469434/a/17431">View profile</a>
            </div>
        </div>
        <div class="left clr person">
            <div class="img_wrap left">
                <a href="http://love2meet.news24.com/s/d/4472152/a/17431"><img src="http://www.sport24.co.za/imagecache.axd?url=http%3a%2f%2flove2meet.news24.com%2fphotos%2f5%2f61%2ft%2fuqg%7ek8.jpg" alt="StoutGatAT" /></a>
            </div>
            <div class="item left">
                <h5>
                    <a href="http://love2meet.news24.com/s/d/4472152/a/17431">StoutGatAT</a>
                </h5>
                I'm a 32 year old man looking to meet women between the ages of 18 and 40.
                <a href="http://love2meet.news24.com/s/d/4472152/a/17431">View profile</a>
            </div>
        </div>
    <div class="clr"></div>
    <a href="http://love2meet.news24.com/s/a/17433" class="block date_more">View More...</a>
</div></div>
                                            <div id="tab_women_data" class="tab-wrapper" style="display: none;"><div class="date_profile">
        <div class="left clr person">
            <div class="img_wrap left">
                <a href="http://love2meet.news24.com/s/d/4257996/a/17431"><img src="http://www.sport24.co.za/imagecache.axd?url=http%3a%2f%2flove2meet.news24.com%2fphotos%2f4%2fsq%2ft%2f9ho%7e65.jpg" alt="Elliee100" /></a>
            </div>
            <div class="item left">
                <h5>
                    <a href="http://love2meet.news24.com/s/d/4257996/a/17431">Elliee100</a>
                </h5>
                I'm a 34 year old woman looking to meet men between the ages of 30 and 40.
                <a href="http://love2meet.news24.com/s/d/4257996/a/17431">View profile</a>
            </div>
        </div>
        <div class="left clr person">
            <div class="img_wrap left">
                <a href="http://love2meet.news24.com/s/d/4444543/a/17431"><img src="http://www.sport24.co.za/imagecache.axd?url=http%3a%2f%2flove2meet.news24.com%2fphotos%2f5%2f4q%2ft%2f9fj%7e5d.jpg" alt="SoekmyBoer" /></a>
            </div>
            <div class="item left">
                <h5>
                    <a href="http://love2meet.news24.com/s/d/4444543/a/17431">SoekmyBoer</a>
                </h5>
                I'm a 49 year old woman looking to meet men between the ages of 45 and 55.
                <a href="http://love2meet.news24.com/s/d/4444543/a/17431">View profile</a>
            </div>
        </div>
        <div class="left clr person">
            <div class="img_wrap left">
                <a href="http://love2meet.news24.com/s/d/4321796/a/17431"><img src="http://www.sport24.co.za/imagecache.axd?url=http%3a%2f%2flove2meet.news24.com%2fphotos%2f5%2f0h%2ft%2fmpw%7e5l.jpg" alt="alfa_335" /></a>
            </div>
            <div class="item left">
                <h5>
                    <a href="http://love2meet.news24.com/s/d/4321796/a/17431">alfa_335</a>
                </h5>
                I'm a 46 year old woman looking to meet men between the ages of 50 and 100.
                <a href="http://love2meet.news24.com/s/d/4321796/a/17431">View profile</a>
            </div>
        </div>
    <div class="clr"></div>
    <a href="http://love2meet.news24.com/s/a/17433" class="block date_more">View More...</a>
</div></div>
                                            <div id="tab_search_data" class="tab-wrapper" style="display: none;"></div>
                    <script type="text/javascript">DateTabsClass.addTabs("dateLabTabContainer");</script>
                </td>
            </tr>
        </table>
        <a class="datinglab block" href="http://love2meet.news24.com/s/a/17433">Love 2 Meet</a>
    </div>
</div>
            <div class="AllPad13"></div>

            
    <div class="whitebox snippet">
      <div class="padding5">
        <img src="http://cdn.24.co.za/files/Cms/General/d/1707/d8a26d6ba1374fc2bf8ab89298521fd9.png" id="imgThumbnail" />
        <span id="spnCategory" class="category">Facebook</span>
        <h1>
          <a href="http://www.facebook.com/sport24coza" id="lnkHeadline" target="_blank">Click to &#39;Like&#39; Sport24 on Facebook</a>
        </h1>
        <div class="clr">
        </div>
      </div>
    </div>
  
    <div class="AllPad5">
    </div>
  
    <div class="whitebox snippet">
      <div class="padding5">
        <img src="http://cdn.24.co.za/files/Cms/General/d/1651/8be6279c68e741428067eb5b534c4303.jpg" id="imgThumbnail" />
        <span id="spnCategory" class="category">Sport24 on Twitter</span>
        <h1>
          <a href="http://twitter.com/#!/sport24guy" id="lnkHeadline" target="_blank">Follow Sport24 news on Twitter</a>
        </h1>
        <div class="clr">
        </div>
      </div>
    </div>
  

            <div class="AllPad13"></div>

            <div class="whitebox">
                <div class="padding5">
                    

<h5>Featured</h5>
<div class="bubble2">
	<div class="whitebg">
	    <a href="http://www.sport24.co.za/Soccer/PSL" id="linkUrl" target="_blank"><img src="http://cdn.24.co.za/files/Cms/General/d/1892/7c438ae00c0440e3b497ddb249786f2f.jpg" id="FeaturedImgThumbnail" class="picLeft" /></a>
	    <h1><a href="http://www.sport24.co.za/Soccer/PSL" target="_blank">Who will be champions of SA?</a></h1>	
		<div class="clr"></div>
	</div>
    <p>With the Absa Premiership in full swing, who will be crowned champions when all is said and done? Will Mamelodi Sundowns defend their title? Or can Kaizer Chiefs, Orlando Pirates or Bidvest Wits mount a serious challenge? Stay glued to Sport24 to find out!</p>
</div>	

                    
<div class="minipic">
  <span class="category">Latest blogs</span>
    <ul>
        <li><a href="http://blogs.sport24.co.za/" target="_blank">View all sports blogs</a></li>
    </ul>
</div>

                </div>
            </div>
            <div class="AllPad13">&nbsp;</div>

            
            <div class="AllPad13"></div>

            

            <div class="AllPad13"></div>

            
            <div class="AllPad13"></div>
        </div>
    </div>

        </div> 
        <div class="clr"></div> 
        

<div class="services">
    
    
            <div id="divItem" class="service space">
                <div class="img">
                    <a href="https://twitter.com/sport24news" id="lnkServiceImg" target="_blank"><img src="http://cdn.24.co.za/files/Cms/General/d/853/b01d442bd2da4a82afd2e63f2bd354b4.jpg" id="imgService" width="42" height="42" /></a>
                </div>
                <p>
                    <strong class="block bold"><a href="https://twitter.com/sport24news" id="lnkService" target="_blank">Twitter</a></strong>
                    Follow Sport24 on Twitter
                </p>
            </div>
        
            <div id="divItem" class="service space">
                <div class="img">
                    <a href="http://www.facebook.com/sport24coza" id="lnkServiceImg" target="_blank"><img src="http://cdn.24.co.za/files/Cms/General/d/1248/763851927adf4cd99c64e549a04300de.jpg" id="imgService" width="42" height="42" /></a>
                </div>
                <p>
                    <strong class="block bold"><a href="http://www.facebook.com/sport24coza" id="lnkService" target="_blank">Facebook</a></strong>
                    "Like" Sport24's Facebook page
                </p>
            </div>
        
            <div id="divItem" class="service space">
                <div class="img">
                    <a href="http://www.sport24.co.za/Competitions" id="lnkServiceImg" target="_blank"><img src="http://cdn.24.co.za/files/Cms/General/d/853/d426c2fd6b9746a49661e0f3ee159322.jpg" id="imgService" width="42" height="42" /></a>
                </div>
                <p>
                    <strong class="block bold"><a href="http://www.sport24.co.za/Competitions" id="lnkService" target="_blank">WIN</a></strong>
                    Enter and win with Sport24!
                </p>
            </div>
        
            <div id="divItem" class="service">
                <div class="img">
                    <a href="http://appworld.blackberry.com/webstore/content/13739" id="lnkServiceImg" target="_blank"><img src="http://cdn.24.co.za/files/Cms/General/d/853/bd689ebd912f44c69b2e0c2671bc7965.jpg" id="imgService" width="42" height="42" /></a>
                </div>
                <p>
                    <strong class="block bold"><a href="http://appworld.blackberry.com/webstore/content/13739" id="lnkService" target="_blank">BlackBerry</a></strong>
                    Stay in the loop on your BlackBerry
                </p>
            </div>
        
            <div id="divItem" class="service space">
                <div class="img">
                    <a href="http://www.sport24.co.za/RSS" id="lnkServiceImg" target="_blank"><img src="http://cdn.24.co.za/files/Cms/General/d/852/2e7601c03eb8482a824a0ee135600666.png" id="imgService" width="42" height="42" /></a>
                </div>
                <p>
                    <strong class="block bold"><a href="http://www.sport24.co.za/RSS" id="lnkService" target="_blank">RSS Feeds</a></strong>
                    Sport news delivered really simply.
                </p>
            </div>
        
    <div class="clr">&nbsp;</div>
</div>
        



        <div id="footer">
        <div class="logo24">
        <a href="http://www.24.com">
        <img src="http://www.sport24.co.za/Images/logo24.png" />
        </a>
        </div>
        <p>
        
                <a id="lnkItem" href="http://www.24.com/static/PrivacyPolicy.htm"><b>24.com:</b> Legal notices</a>
                ·
            
                <a id="lnkItem" href="http://www.thespacestation.co.za/channel/sport24/">Advertise on 24.com</a>
                ·
            
                <a id="lnkItem" href="http://www.careers24.com/now-hiring/3898-24com/home/">About us</a>
                ·
            
        <a id="lnkContactUs" class="footerLink" href="http://www.sport24.co.za/feedback.aspx">Contact us</a>
        <br />
        <a href="#"><strong>
            
        &copy;
    2017
    24.com. All rights reserved.</strong></a>
        </p>
        <a href="http://www.iabsa.net/" title="Interactive Advertising Bureau" target="_blank">
        <img src="http://www.sport24.co.za/images/iabLogo.png" width="71"
    height="50" alt="Interactive Advertising Bureau" border="0" class="opa" />
        </a>
        </div>
<script type="text/javascript">
    //delete devicename cookie 
    $j(document).ready(function() {
        $j('.clicktrap').click(function() {
           $j.cookie("devicechoice", null, { path: '/' });
        });
    });
</script>

    </div>    

                

<div id="socialbarHPStories">
    <div id="socialbar-newstories" class="bottom">
        <span onclick="HPRedirect('http://www.sport24.co.za/');">There are&nbsp;<strong>new stories</strong>&nbsp;on the homepage. Click here to see them.</span>
        <div id="close" onclick="CloseNewStoriesPopup();">&nbsp;</div>
        <div class="arrow"></div>
    </div>
</div>
                <div id="retail_ad_spacer"></div>
            </div>
        </div>
    
<script type='text/javascript'> $j('#viewVote').show(); $j('#writeVote').hide();</script>
<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "http://stats.24.com/content/image.articleview?rnd=636194651806466602&s=3&c=11118&a=400d9a07-3918-4f91-bf89-53b2844c1b84&t=Djokovic+admits+%22unacceptable%22+to+hit+ball+into+crowd&ct=Tennis/ATPTour&u=http%3a%2f%2fwww.sport24.co.za%2fTennis%2fATPTour%2fdjokovic-admits-unacceptable-to-hit-ball-into-crowd-20170108&uid=&luid=&sn=";
</script>
<noscript>
<img src="http://stats.24.com/content/image.articleview?rnd=636194651806466602&s=3&c=11118&a=400d9a07-3918-4f91-bf89-53b2844c1b84&t=Djokovic+admits+%22unacceptable%22+to+hit+ball+into+crowd&ct=Tennis/ATPTour&u=http%3a%2f%2fwww.sport24.co.za%2fTennis%2fATPTour%2fdjokovic-admits-unacceptable-to-hit-ball-into-crowd-20170108&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'http://www.sport24.co.za/';//]]>
</script>
</form>

    
    
    <div id="love2meetfix" style="display: none;">
        <script type="text/javascript">
    function checkAge(formElement) { var mAgeMin = formElement.form.mAgeMin.selectedIndex; var mAgeMax = formElement.form.mAgeMax.selectedIndex; if (mAgeMax < mAgeMin) { formElement.form.mAgeMin.options[mAgeMax].selected = true; formElement.form.mAgeMax.options[mAgeMin].selected = true } return true }
</script>
<form id="hdnForm"></form>
<form action="http://love2meet.news24.com/s/find/search.php"  method="post" target="winMM" name="frmMM" id="frmMM">
<div style="display:none;height:0;overflow:hidden">
    <input type="hidden" name="sub" id="sub" value="yes" />
    <input type="hidden" name="xqs" id="xqs" value="yes" />
    <input type="hidden" name="aID" id="aID" value="17432" />
</div>
<div class="search_box">
    <h5>Find your perfect match now!</h5>
    <table border="0" cellpadding="2" cellspacing="0" width="100%">
        <tr>
            <td class="sBox" align="left">I am a:</td>
            <td align="right" class="select">
                <select name="gender" id="gender" class="hpQsrch">
                    <option value="1">Woman</option>
                    <option value="2" selected="selected">Man</option>
                </select>
            </td>
        </tr>
        <tr>
            <td class="sBox">
                Looking for:
            </td>
            <td align="right" class="select">
                <select name="mGender" id="mGender" class="hpQsrch">
                    <option value="1" selected="selected">Women</option>
                    <option value="2">Men</option>
                    <option value="3">Men &amp; Women</option>
                </select>
            </td>
        </tr>
        <tr>
            <td class="sBox">
                Age Range:<a name="c"></a>
            </td>
            <td>
                <select name="mAgeMin" id="mAgeMin" class="hpQsrch" onchange="checkAge(this);">
                    <option>18</option>
                    <option>19</option>
                    <option>20</option>
                    <option>21</option>
                    <option>22</option>
                    <option>23</option>
                    <option>24</option>
                    <option selected="selected">25</option>
                    <option>26</option>
                    <option>27</option>
                    <option>28</option>
                    <option>29</option>
                    <option>30</option>
                    <option>31</option>
                    <option>32</option>
                    <option>33</option>
                    <option>34</option>
                    <option>35</option>
                    <option>36</option>
                    <option>37</option>
                    <option>38</option>
                    <option>39</option>
                    <option>40</option>
                    <option>41</option>
                    <option>42</option>
                    <option>43</option>
                    <option>44</option>
                    <option>45</option>
                    <option>46</option>
                    <option>47</option>
                    <option>48</option>
                    <option>49</option>
                    <option>50</option>
                    <option>51</option>
                    <option>52</option>
                    <option>53</option>
                    <option>54</option>
                    <option>55</option>
                    <option>56</option>
                    <option>57</option>
                    <option>58</option>
                    <option>59</option>
                    <option>60</option>
                    <option>61</option>
                    <option>62</option>
                    <option>63</option>
                    <option>64</option>
                    <option>65</option>
                    <option>66</option>
                    <option>67</option>
                    <option>68</option>
                    <option>69</option>
                    <option>70</option>
                    <option>71</option>
                    <option>72</option>
                    <option>73</option>
                    <option>74</option>
                    <option>75</option>
                    <option>76</option>
                    <option>77</option>
                    <option>78</option>
                    <option>79</option>
                    <option>80</option>
                    <option>81</option>
                    <option>82</option>
                    <option>83</option>
                    <option>84</option>
                    <option>85</option>
                    <option>86</option>
                    <option>87</option>
                    <option>88</option>
                    <option>89</option>
                    <option>90</option>
                    <option>91</option>
                    <option>92</option>
                    <option>93</option>
                    <option>94</option>
                    <option>95</option>
                    <option>96</option>
                    <option>97</option>
                    <option>98</option>
                    <option>99</option>
                    <option>100</option>
                </select>
                to
                <select name="mAgeMax" id="mAgeMax" class="hpQsrch" onchange="checkAge(this);">
                    <option>18</option>
                    <option>19</option>
                    <option>20</option>
                    <option>21</option>
                    <option>22</option>
                    <option>23</option>
                    <option>24</option>
                    <option>25</option>
                    <option>26</option>
                    <option>27</option>
                    <option>28</option>
                    <option>29</option>
                    <option>30</option>
                    <option>31</option>
                    <option>32</option>
                    <option>33</option>
                    <option>34</option>
                    <option selected="selected">35</option>
                    <option>36</option>
                    <option>37</option>
                    <option>38</option>
                    <option>39</option>
                    <option>40</option>
                    <option>41</option>
                    <option>42</option>
                    <option>43</option>
                    <option>44</option>
                    <option>45</option>
                    <option>46</option>
                    <option>47</option>
                    <option>48</option>
                    <option>49</option>
                    <option>50</option>
                    <option>51</option>
                    <option>52</option>
                    <option>53</option>
                    <option>54</option>
                    <option>55</option>
                    <option>56</option>
                    <option>57</option>
                    <option>58</option>
                    <option>59</option>
                    <option>60</option>
                    <option>61</option>
                    <option>62</option>
                    <option>63</option>
                    <option>64</option>
                    <option>65</option>
                    <option>66</option>
                    <option>67</option>
                    <option>68</option>
                    <option>69</option>
                    <option>70</option>
                    <option>71</option>
                    <option>72</option>
                    <option>73</option>
                    <option>74</option>
                    <option>75</option>
                    <option>76</option>
                    <option>77</option>
                    <option>78</option>
                    <option>79</option>
                    <option>80</option>
                    <option>81</option>
                    <option>82</option>
                    <option>83</option>
                    <option>84</option>
                    <option>85</option>
                    <option>86</option>
                    <option>87</option>
                    <option>88</option>
                    <option>89</option>
                    <option>90</option>
                    <option>91</option>
                    <option>92</option>
                    <option>93</option>
                    <option>94</option>
                    <option>95</option>
                    <option>96</option>
                    <option>97</option>
                    <option>98</option>
                    <option>99</option>
                    <option>100</option>
                </select>
            </td>
        </tr>
        <tr>
            <td>
            </td>
            <td>
                <input type="submit" name="quickSearch" id="quickSearch" value="SUBMIT" class="btn" />
            </td>
        </tr>
    </table>
    </div>
    <div style="display:none;height:0px;overflow:hidden">
        <input type="hidden" name="mCountryID[]" id="mCountryID" value="za" />
        <input type="hidden" name="mHasPhoto" id="mHasPhoto" value="1" />
    </div>
</form>
    </div>
    <script type="text/javascript">
        $j("#tab_search_data").html($j("#love2meetfix").html()); $j("#love2meetfix").remove();
    </script>


    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(!jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
GA24.trackEvent('IdleAd,open');
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <div id="ad-200x400-1" class="24ad200x400"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("200x400","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Sport24/Tennis/ATPTour&sz=200x400&c=8204980&t=artid%3d400d9a07-3918-4f91-bf89-53b2844c1b84%26Companies%3datp+tour%26Events%3dqatar+open%26People%3dnovak+djokovic%26Topics%3dtennis%26accreditation%3dafp%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Sport24/Tennis/ATPTour&sz=200x400&c=8204980&t=artid%3d400d9a07-3918-4f91-bf89-53b2844c1b84%26Companies%3datp+tour%26Events%3dqatar+open%26People%3dnovak+djokovic%26Topics%3dtennis%26accreditation%3dafp%26posno%3d1" border="0" alt="" /></a></noscript>

    <script type="text/javascript" language="javascript" src="/scripts/hpNewStories.js?v=2" ></script>
    <script type="text/javascript" language="javascript" src="/scripts/jquery.load.compress.js?v=2" ></script>
    
    <script type="text/javascript">
        $j(function () { $j('#n24live_rhs_carousel .cluetip').cluetip().unbind(); });
        function OpenTinaLoginWindow() {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'http://auth.sport24.co.za' };
            json.scope = this;
            Tina.openLoginWindow(json);
        }

        $j(document).ready(function () {

            if (screen.height > 600) {
                $j("a.group").fancybox({
                    'hideOnContentClick': false,
                    'frameWidth': 498, /* specify height and with of modal box */
                    'frameHeight': 585
                });
            }
            else {
                $j("a.group").fancybox({
                    'hideOnContentClick': false,
                    'frameWidth': 498, /* specify height and with of modal box */
                    'frameHeight': 300
                });
            }
        });
    </script>
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>
